Maju3060

Sprzęgło c330

Polecane posty

Wybrane dla Ciebie
Maju3060    8
Witam. Mam problem ze sprzęgłem w c330 a wygląda on tak. Już trzeci raz pękł ten łepek od 2 stopnia(jazdy) no i co za tym idzie nie ma możliwości wysprzeglenia jazdy. Pierwszym razem gdy pękło zrobione miało 40mtg a teraz za drugim 23 także coś jest nie tak. Składając sprzęgło nie dało się dostać tych,, grzybków,, gdzie się nakłada te łepki żeby łopatka wcześniej brała(wiadomo o co chodzi), może gdzieś się wytarły i w pewnym momencie nie ma styku całą powierzchnią i pęka ten łepek? Teraz myślimy te,, grzybki,, wymienić ale może macie jakieś sugestie co można być przyczyną i można wymienić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marekdron    0

Musisz kupić oryginalne części ursus kup nowe grzybki , łepki i dźwigienki z logo ursusa i będzie chodzić .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maju3060    8
marekdron napisał:

Musisz kupić oryginalne części ursus kup nowe grzybki , łepki i dźwigienki z logo ursusa i będzie chodzić .

Wszystko z logiem ursus nowe zaklasaliśmy, tylko tych grzybków nie było, czyli kupić nowe grzybki łepki i tyle, więcej rozbierania niż naprawy 😩

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez adikpl1
      Chyba Ursus zostanie do końca rozsprzedany :angry:


      Aż się serce kraja co te skur... zrobili:
      ZPC URSUS
    • Przez pawelsax
      Witam, czy mierzył ktoś ile milimetrów wynosi początek wtrysku. W mojej c330 wychodzi 3,5 mm przed gmp mierząc czujnikiem zegarowym pierwszy tłok.
    • Przez klauss
      Witam. Mam pytanie w mojej szustce wyciągnąłem pompę paliwowa i zawiozłem do sprawdzenia. Okazało się że była za duża dawka paliwa i dlatego kopii na czarno. Po zamontowaniu i odpaleniu nie chce przez jakieś 10 sekund wejść w obroty dopiero później się rozkręca. Ustawiłem pompę na znaku ale okazało się że zapłon jest opóźniony. Razem z mechanikiem przekrecilismy pompę na Maxa żeby przyspieszyć zapłon ale to nie wystarczyło. Nie ma już regulacji. I co teraz? Ciągnik kopci na niebiesko nie ma siły. Proszę o pomoc
    • Przez BELARUS820BX
      Witam mam do was pytanie czy ktoś z was zakładał te stabilizatory bo się nad nimi zastanawiam bo mają tylko 4 otwory i jeden z przesuwem czy będą dobre
      https://www.olx.pl/oferta/stabilizator-boczny-ursus-c-360-i-inne-CID757-IDvZmXl.html#ef8fe47e31
    • Przez Mario1985
      Czesc 30 lat temu skonczyl sie dowod rejestracyjny na ursusa.. jezdzil i jezdzi bo w czerwcu robilem kapitalny remot i wlozylem w niego sporo kasy...
      Teraz mam pytanie ... chce go z powrotem zarejstrowac... musze czekac na jakis certyfikat dla stacji kontroli pojazdow lub do wydzialu komunikacji czy tylko dokumenty od niego i stary dowod na przeglad pojechac i do wydzialu po tablice i nowy dowod ????
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj