Polecane posty

Witam, w zetorze 7340 mam założone nowe radio i to radio pali własny bezpiecznik 10A, za dojście prądu do radia jest również odpowiedzialny bezpiecznik 10A. Bezpiecznik pali się w momencie kiedy zostaje odcięty prąd bez względu na to czy zgasimy zapłon czy tylko odłączymy prąd idący do radia poprzez przełącznik, pali się nawet gdy zgaszę radio jego własnym wyłącznikiem. Gdy jest raz włączanie to nie ma różnicy ile czasu działa, bezpiecznik wtedy się nie pali. Chciałbym się dowiedzieć czy możliwe że to wina instalacji czy to coś jest nie tak z samym radiem. Z góry dziękuję za odpowiedź, pozdrawiam 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Partyzant85    324

podmien radio na jakies inne i wtedy wykluczysz jedną opcję.


<ANTYFETOR TEAM>

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peugeot    28

Trochę to dziwne , może układ składanej anteny robi zwarcie .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

1 godzinę temu, peugeot napisał:

Trochę to dziwne , może układ składanej anteny robi zwarcie .

Nie mam połączonej anteny 

Dzięki koledzy za odpowiedź, pozdrawiam 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Kargul652
      Witam. Mam problem z ciągnikiem same iron 150s a mianowicie sam w czasie jazdy, pracy przy wyłączonym napędzie i blokadach, z balastem i bez, oś sama podnosi się i opuszcza,co to może być za przyczyna? 
    • Przez bamberszol
      witam. mam taki przypadek gość przelał mi zaliczkę miesiąc temu za 50 ton pszenżyta nie odzywał się. dzisiaj dzwoni że chce to zabrać. Byliśmy umowieni na gotówkę. zgodził sie. teraz coś kręci że wolałby przelew bo ja jestem ryczaltowiec a on watowiec. stosuje zasadę ograniczonego zaufania. Jak się zabezpieczyć i mieć sto procent pewność że to nie oszust?
    • Przez Sqowron
      Witam jak nazywa się ta część ze zdjęć pochodzi ona z siłownika piwłaki D35-M



    • Przez Sqowron
      Witam, jak nazywa się ta część ze zdjęć pochodzi ona z siłownika piwłaki D35-M



    • Przez ceston
      Mam problem z MF 1014 i nie mogę dojść z nim do ładu mianowicie od pewnego czasu ramiona tylne same się podnoszą do maksimum zaraz po odpaleniu ciągnika. Dźwignią ma wtedy opór i nie można ich opuścic. Po wyłączeniu dopiero mogę je opuścić. Ostatnio zrobiłem test z maszyna więc podłączyłem agregat ważący ponad 900 kg i ciągnik też go zaczął podnosić do maksimum mogłem go wtedy opuścić ale zaraz podnosił się spowrotem czy mogło si coś zaciac odpowietrzalem już na różne sposoby i nigdzie powietrze za bardzo nie leci tylko olej nawet. Podniosłem ramiona do góry zgasilem ciągnik odkrecilem wąż od siłownika żeby zobaczyć czy nie zaciąga powietrza ale wylatywal tylko olej.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.