Polecane posty

Wybrane dla Ciebie
MacRolMF    0

Witam, tata dołożył do ciągnika (kubota l5450) 3 dodatkowe sekcje hydrauliczne, po podłączeniu wszystkiego i wlaniu oleju nic nie działa, podnośnik który wcześniej działał dobrze, podnosi tylko wtedy gdy kręci się kierownicą.

Proszę o pomoc, będę bardzo wdzięczny!

 

Edytowano przez MacRolMF
Błąd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sadek9    155

A gdzie je podłączył? heh widocznie nie zrobił tego dobrze skoro teraz nie działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez szymek28032001
      Witam
      od pewnego momentu mam problem z hydrauliką w zetorze  forterra objawem jest ciągłe piszczenie podnosić podnosi tylko piszczy cały czas . Myślałem ze to wina oleju ,olej wymieniony i nadal piszczy. Podczas wymiany oleju wypadło cos takiego ,zdjęcie na dole , może miał kto taki problem i mógł by pomóc ,za odpowiedzi z góry dzięki . 
       


    • Przez SzymoooN
      Witam. 
      Zaczęło mi brakować wyjść hydraulicznych. Dlatego też pojawił się pomysł, by podłączyć rozdzielacz 3 sekcyjny pod wyjścia hydrauliczne dla przedniego ładowacza.
      Robił ktoś coś podobnego i mógłby mi udzielić rad, przede wszystkim jaki rozdzielacz wybrać?
      Chciałbym, aby miał 1 sekcje pływająca i 2 że stałym dociazeniem, oczywiście wszystko na linkach lub elektorzaworach.
      Na koniec dodam że wydajność pompy to 95 litrów, za wszelką pomoc dziękuję. 
    • Przez martin99
      Witam.
      Jak podłączyć hydraulike tura quicke q76 do deutz fahr 4.70?
    • Przez washingtons
      Witam posiadam MF135 ma on jedno wyjscie hydrauliczne wychodzace z miejsca zaznaczonego na zdjeciu. Wiadomo w tym ciagniku hydraulika zewnetrzna dziala wraz z podnosnikiem , w zwiazku z tym zakupilem zawor rozdzielacza pod siedzenie. Pytanie jak polaczyc przewody bym mial dwa gniazda do sterowania platformy( rozdzielacz na platformie).czy potrzebne bedzie kupno drugiego rozdzielacza jak w przypadku np. 255 tego po lewej stronie? Wydaje mi sie ze nie skoro mam juz na platformie.

    • Przez bny
      Witam
      Zakupiłem Koparkę budowlaną Białoruś i mam problem.
      Podczas kopania, po kilku cyklach pracy osprzętem koparkowym, wywala uszczelkę pod główną pompą, która znajduje się od strony zbiornika oleju.
      Czy ktoś się spotkał z takim problemem, bądź ma pomysł co może być powodem?
      Pozdrawiam
      Andrzej
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj