Polecane posty

vegeta23    1

Witam.
Dzisiaj na sam koniec pracy wjeżdżając do garażu tak jak by rozłączyło mi rewers i ciągnik się zatrzymał. Na monitorze wyskoczył komunikat z żółta kontrolką na jakaś sekundę że nawet nie zdarzyłem przeczytać co to było. Dałem rewers na neutral później znów do tylu i ciągnik ruszył.
Później w CommandCenter sprawdziłem jaki to był błąd i był to
EPC 523677.02


Czy mógłby ktoś pomóc w objaśnieniu tego kodu.
Z góry dzięki i pozdrawiam.

20190318_184538.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vegeta23    1

Mógłbyś poradzić mi coś więcej ?

Podczas gdy wyskoczył ten komunikat prawdę mówiąc nawet nie używałem guzika wysprzęglania na dźwigni zmiany biegów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

vegeta23    1
Napisano (edytowany)

Podbijam. Moze ktos cos poradzic?

Dodam ze tego samego dnia wczesniej podczas pracy w polu wlaczajac swiatla robocze ciagnik tez mi sie raz zatrzymal, rewers na zero i znow do przodu i bylo ok lecz nie zaóważyłem zadnego bledu. Pozniej robiac kolejna probe podczas wlaczania swiatel roboczych ciagnik na sekunde schodzil z obrotow i spowrotem wkrecal sie na zadane. 

Edytowano przez vegeta23

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ariss    6

w dwóch adresech w epc musisz mieć 1 żeby to sprzęgło działało lub w obu 0 żeby go nie było to chyba 167 i 168 adres w trybie technicznym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vegeta23    1

Niestety nic mi to nie mówi. Co to miało by oznaczać? ;/


A tak swoją drogą to sprzęgło w lewarku zmiany biegów działa więc też dziwne że wgl. wywaliło ten błąd.

Dzisiaj pomierzyłem sobie miernikiem napięcia. Myślałem może ze akumulator albo alternator się kończy lub jakieś problemy z ładowaniem ze względu na to zatrzymanie gdy włączyłem światła robocze i późniejsze zejścia z obrotów gdy je znów włączałem.

Na mierniku czy to z oświetleniem czy bez cały czas 14.2v więc niby ok, natomiast na wyświetlaczu Command Center bez oświetlenia 14 - 13,7 z oświetleniem 13,1 - 13,5 może tu coś jest nie tak. Dziwne ze wyniki się nie pokrywają.

Co do tego forum gościu narobił chyba jakiś "wędek" tylko na jakiej zasadzie i w której skrzynce? ;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez szostiwf88
      Jeżeli ktoś szuka siłownika do maski John Deere 5620, 5720, 5820 o oznaczeniu AL175748 lub RE206116 to zamiennikiem jest siłownik, sprężyna gazowa FORD Mondeo IV Sedan klapy bagażnika - sedan 03/07- np. (FA Krosno 24477).
      Ja taki wstawiłem pasuje idealnie jak oryginał, a kosztuje ok. 30zł.
    • Przez Dominik4321
      Witam mam do wyboru dwie prasy pasowe. Jedna z nich to McHale V660 która posiada 3 pasy. Drugą z nich jest John Deere V451M która posiada 6 pasów. Proszę o wypisanie wad i zalet  tych pras i czy lepsze bele są z prasy 3 pasowej czy 6 pasowej.
    • Przez Luki1988
      Witam, to zielone pokrętło żółw zająć przy wyjściach hydrauliki jest od regulacji przepływu oleju? A co zrobić jeśli nie reaguje? Ten jak jest na zająć działa a jak zmniejsze to już nie. Co może być?
    • Przez Kobra66
      Witam! Czy posiada ktoś instrukcę obsługi do kombajnu john deere 975 albo zna jakiś link do takiej instrukcji? Gdyby ktoś coś to proszę o pomoc, pozdrawiam
    • Przez _Grzesiek_5
      Witam, mam takie pytanie a mianowicie problem. Gdy podłącze np kosiarkę i chce ją podnieść to owszem, podnosi na siłowniku ale gdy puszczę gałkę to kosiarka zaraz opuszcza, tak jakby nie trzymał rozdzielacz albo nie do końca się zamykał, również to się dzieje z podbieraczem przy prasie, podniesie i zaraz opuszcza. Czyżby rozdzielacze do remontu? Czy może jakoś trzeba ustawić? Raz na jakiś długi czas podniesie i trzyma, ale to naprawde rzadko się zdaży 😳
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj