Polecane posty

witam mam następujący problem z moją ładowarką manitou 634 lsu gdy po zakupie oglądałem maszynę zastałem odłączony moduł sprzęgła i zrobiony mostek na k2 kupiłem nowy przekaźnik wsadziłem na miejsce mostka podłączyłem moduł myślałem że wszystko już będzie grało . lecz jakie było moje zdziwienie gdy odpaliłem ładowarkę a ona nie chciała jechać ani do przodu ani do tyłu wyjąłem więc przekaźnik i zrobiłem z powrotem mostek teraz dało się jeździć lecz moduł zaczął wydawać piskliwy dźwięk . nie mam już pomysłu co może być nie tak proszę o pomoc .

DSC_0119.JPG

IMG_20181114_062511.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Groszek87    0

w/g mnie coś ze steronikiem nie tak. Może ktoś miał dostep do softu i robiąć ten mostek musiał zmienić coś w ustawieniach sterownika. Podpięcie modułu wywyołało  błąd Jakiś konflikt i teraz pokazuje błąd. od sterownika zależy czy sam go usunie czy trzeba zrobić to ręcznie.

Edytowano przez Groszek87

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Kris5
      witam mam problem z przekładnią siewnik z 2015 roku z nowa przekładnią bezstopniowa, problem polega na tym że kręcąc kolem przekładnia nie ciagnie tak jak powinna i walki wysiewajace się nie kręcą tak jak by się cos zerwalo w środku moze ktos mial juz cos podobnego i wie jaka jest przyczyna?
    • Przez RolniczyAdam
      Witam wszystkich serdecznie. Jestem tutaj nowy. Mam problem z Ursusem c 385. Kiedy włączę drugi bieg z prawej strony to dźwignia tak wibruje. Denerwuje mnie trochę ten odgłos. Biegi nie wyskakują i przy wlaczaniu innych biegów jest ok. Co waszym zdaniem może być przyczyną tego drżenia, wibrowania?
    • Przez _Grzesiek_5
      Witam, mam takie pytanie a mianowicie problem. Gdy podłącze np kosiarkę i chce ją podnieść to owszem, podnosi na siłowniku ale gdy puszczę gałkę to kosiarka zaraz opuszcza, tak jakby nie trzymał rozdzielacz albo nie do końca się zamykał, również to się dzieje z podbieraczem przy prasie, podniesie i zaraz opuszcza. Czyżby rozdzielacze do remontu? Czy może jakoś trzeba ustawić? Raz na jakiś długi czas podniesie i trzyma, ale to naprawde rzadko się zdaży 😳
    • Przez pi0mak
      Witam. Jestem posiadaczem ciągnika cese SC 86 i mam problem z przednim napędem. Włączyłem go i nie chce się wyłączyć.
    • Przez ma123
      Witam mam problem ponieważ założyłem dwa dni temu nową pompe hydrauliczną wszystko było ok dziś podczepiłem tłukę noi pojechałem w pole i na końcu kawałka nie da sie podnieś nawet na pusto gdy unoszę ramiona bardzo lekko chodzą. jak podniosę to gdy stanę na ramieniu to opada i sprężynuje co to może być ja podejrzewam tłoka i tuleje .
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.