Polecane posty

Wybrane dla Ciebie

Witam. Zdjąłem zwojnice, co przedstawiam na zdjęciach poniżej.

Może zmienię pytanie, gdyż problem z którym nie mogę sobie poradzić jest bęben. Próbowałem ściągaczem i nie chce za nic w świecie zejść. Bęben ma lekkie nierówności, może go zostawić? Według mnie mógłby zostać. Dzwoniłem po mechanikach i też nikt się nie chce w to bawić. Druga sprawa, czy jak zostawie bęben to jest możliwość wymienienia simeringa od strony pochwy? Z tego co czytałem, żeby rozdzielić pochwe, trzeba zdjąć bęben, czy na pewno? Proszę o poradę co robić? A może kupić zwojnice używkę z dobrymi hamulcami?

WP_20180819_12_59_52_Pro.jpg

WP_20180819_13_00_02_Pro.jpg

Edytowano przez władimirecc
Inny problem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez arekbox48
      Chce kupić siewnik do t-25 nie wiem jaki tym model i jaka długość była by najlepsza ??
    • Przez MateuszCiurysek
      Witam mam problem z Zetorem 5340 z przejściem powietrza do układu hamulcowego przyczepy 
      Włączyłem sprężarkę w ciągniku i napompował na 6 atmosfer po podczepieniu węża przyczepy ciśnienie spało do 0,5 i nie chce iść wyżej brak jakichkolwiek nieszczelności i nie wiem co może być w zetorze od nowości nie była podpięta żadna przyczepa z hamulcami więc może coś się zastało dodam że ostatnio zmieniłem gniazdo w ciągniku które jest dobre a co do przyczepy to do innego ciągnika podpinałem hamulce i działały i nigdzie nie uciekało powietrze co może być przyczyną tego 
    • Przez ReverS07
      Witam! 
      Mam kilka pytań. Co do czujnika temperatury w t25 to jest problem bo jak włączam masę to wskazówka się porusza, czyli chyba wszystko jest podpięte. Ale znów podczas jazdy wskazówka się nie rusza. Czy to wina czujnika bo napięcie w przewodach jest wszędzie i czy mogę kupić zamiennik w postaci czujnika wody do MTZ-ta?
      Z góry Dziękuje za Odpowiedź
      P.S. To jest czujnik wody do MTZ-ta

    • Przez seat1Leon
      Witam ,mam pytanie jaka jest zasada działania hamowania przedniej osi w zetorze Proxima przy skrzyni 40
    • Przez Piotrekk9540
      witam. mam problem z hamulcami w kubocie m9540. otóż ciągnik nie hamuje na przednią oś. dodam że kontrolka od włączonego przedniego napędu która powinna się świecić podczas naciskania pedalu hamulca nie zapala się. tym samym ciągnik hamuje tylko tylną osią. miał ktoś podobny problem ?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj