Skocz do zawartości
ma29

Pólosie URSUS 2812

Polecane posty

ma29    0

Mam problem, od dwóch dni chcę wyciągnąć półosie z tylnego mostu w Ursusie 2812.Prosiłbym o podpowiedz może ktoś Wyjmował?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bratrolnika    2561

może za mało chcesz, zrobiłeś coś więcej poza chceniem, odkręciłeś cokolwiek, coś klinuje, trzyma, czy po prostu chcesz i czekasz aż samo się stanie??

  • Haha 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tadi77    4

zdejmij koło, beben hamulcowy ,odkrec sruby piasty i wychodza same

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ma29    0

Udało mi się  wyciągnąć, ale problem polegał na tym, że były uszkodzone frezy na końcu prawej półosi, ale dziękuję wszystkim którzy chcieli pomóc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    215

Ten model tak ma, niestety ale to bardzo delikatne rozwiązanie, trzeba było załączyć blokadę i skręcić koła przy jeździe do przodu - nie było by problemu z wyjęciem:)

A tak poważnie to dobrze że Ci się udało. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Grandzik
      Kupie ursusa 1224 w woj podlaskim, zadbanego i w pełni sprawnego
    • Przez ZimowyZolnierz
      Witam, stoję przed zakupem kolejnego ciągnika do firmy, wywóz nieczystości płynnych, w zimie odśnieżanie, koszenie nieużytków. Do teraz raczej stawialiśmy na zetora ale potrzeba czegoś mocniejszego niż 7745. Na co zwracać uwagę w ciężkiej serii.
    • Przez jackob1997
      Witam wszystkich obecnych na forum.
      Mam problem z odpaleniem ursusa,sytuacja wygląda następująco;przedwczoraj chciałem odpalić ursusa i w momencie naciśnięcia przycisku rozrusznika padły akumulatory,wczoraj podłączyłem akumulatory do ładowania i próbuję odpalić i znowu ten sam cyrk.Przejrzałem całą instalację i wszystko jest dobrze podłączone niema żadnego luźnego przewodu (przewody od startera  również sprawdzone-wszystko ok).Moim zdaniem winny jest elektromagnes rozrusznik (jest to rozrusznik z reduktorem),a co to może być waszym zdaniem.Czekam na odpowiedzi,z góry Dzięki  
    • Przez jackob1997
      Witam wszystkich obecnych na forum.
      Mam problem z odpaleniem ursusa,sytuacja wygląda następująco;przedwczoraj chciałem odpalić ursusa i w momencie naciśnięcia przycisku rozrusznika padły akumulatory,wczoraj podłączyłem akumulatory do ładowania i próbuję odpalić i znowu ten sam cyrk.Przejrzałem całą instalację i wszystko jest dobrze podłączone niema żadnego luźnego przewodu (przewody od startera  również sprawdzone-wszystko ok).Moim zdaniem winny jest elektromagnes rozrusznik (jest to rozrusznik z reduktorem),a co to może być waszym zdaniem.Czekam na odpowiedzi,z góry Dzięki 
    • Przez UrsusJohnDeereTeam
      Witam mam pytanie do czego sluzy te cięgło? Oraz drugie pytanie czemu gdy włączam wałek jest zgrzyt,mimo to że sprzeglo jest ksiazkowo wyregolowane
       

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.