Skocz do zawartości
News
Zaczyn

Lewarek zasilany hydrauliką traktora

Polecane posty

Wybrane dla Ciebie
Zaczyn    516
Napisano (edytowany)

Tak jak w temacie, widział ktoś może taki lewarek zasilany pompą traktora? Jak to się profesjonalnie nazywa bo nic nie mogę znaleźć na ten temat?

Edytowano przez Zaczyn

RÓB TO CO LUBISZ, A NIGDY NIE BĘDZIESZ MUSIAŁ PRACOWAĆ ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    209
To jest niebezpieczne, ale do terenówek są poduszki zasilane spalinami.

KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Borekk17    354

to juz lepiej zrobić pneumatyczny  z np poduszki od naczepy

a na hydraulike to taka lipa  bo jak masz kilka ciągników i w każdym inny olej to tylko balaganu się narobi  

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Zaczyn    516
Akurat w każdym mam ten sam olej. Spodobało mi się dziś działanie tego lewarka szkoda że chociaż zdjęcia nie mam jego

RÓB TO CO LUBISZ, A NIGDY NIE BĘDZIESZ MUSIAŁ PRACOWAĆ ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez hubertuss
      W ładowarce teleskopowej komatsu jest problem z hydrauliką. Ładowarka normalnie jeździ. Wszystko jest ok.
    • Przez Kubek95
      Witam. Od jakiegoś czasu jestem posiadaczem ciągnika John deere 3140, od pewnego czasu mam problem z hydraulika w nim. Mianowicie pierwszy raz zauważyłem problem przy pracy z pługiem obrotowym Lemken Opal 180, po zaoraniu około dwóch hektarów, na końcu pola nie mogłem podnieść pługa, po przegazowaniu do maksymalnych obrotów, pług podniósł się bez problemu, tak jakby odcielo się coś w hydraulice, oczywiście wspomaganie też nie działało, ale po przegazowaniu kierownicę mozna było kręcić palcem. Innego razu zauważyłem że jak ciągnik stoi tak z 10min na wolnych bardzo obrotach, to zatnie mu się wspomaganie i trzeba przegazowac żeby się odcielo. Nie wie ktoś co to może być za przyczyna? Może jest gdzieś jakiś zawór który steruje hydraulika i on się zacina? Bardzo proszę o pomoc bo jest to troszkę uciążliwe. (Przepraszam że założyłem nowy temat, ale nigdzie nie mogłem znaleźć odpowiedzi na mój problem) 
       
      Pozdrawiam i liczę na jakąś pomoc. 
    • Przez Alchemik
      W czasie pracy ładowarką, gdy pociągniemy za dźwignię, żeby podnieść  ramię, lub ładowarkę na "łapach" w pierwszym momencie zamiast unoszenia to mamy gwałtowne opadanie kilka cm w dół  ( z 1000kg w łyżce podejrzewam że obecnie mogłaby się ładowarka przewrócić przy maksymalnym wysięgu, a przy ładowaniu normalnych ładunków przedni lemiesz odrywa się na moment od ziemi.... )
      ładowarka jak kolegi zwc18 z forum:

      schemat hydrauliki na 95% jak tu:
      schemat
      Problem się nasila z biegiem czasu, mimo, że pracuje sporadycznie.  Ramiona same nie opadają - 500kg można za zgaszonym silniku zostawić na kilka godzin, minimalnie opadnie, ruchy ramion przy pracy są dosyć szybkie, czasami silnik nawet pracuje na za niskich obrotach ze względu na szybkie ruchy ramion.
      Gdzie szukać przyczyny?
      - zatrzaski hydrauliczne przy siłownikach?
      - rozdzielacz (który?)
      - zawory przelewowe, bezpieczeństwa w rozdzielaczach?
      - zawór łączący pompy zasilające przy rozdzielaczu?
       
    • Przez fendt856
      Witam otóż mam problem z podnośnikiem i hydraulika w moim case otóż jak ciągnik nie jest rozgrzany to podnośnik chodzi super opuszcza podnosi rewlacjia ale jak sie rozgrzeję to podnośnik zaczyna tak powoli i z opuznieniem podnosic ze masakra i to jescze trzeba gazowac bo inaczej nie podniesie co to może być ?  A z hydrauliką mam problem mianowicie bardzo wolno idzie olej przy niskich obrotach jak da mu sie 1600 to daje ładnie ,przepływ oleju na rozdzielaczach jest na maksa.No i daje ładnie ale po jakiś 20 sekundach zwalnia pomimo ze ma nadal te 1600 obrotów i robie tak że wyłączam i włączam hydraulike i jest normalnie i znow po 20 sekundach to samo . Nie wiem czy cos z pompą hydrauliczna rozdzielacz od wyjść hydraulicznych rozebrałem i wszystko git  więc może miał ktoś taki przypadek i by coś pomógł
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.