Skocz do zawartości
News
elux

Unia Lux problem z hydrauliką belki

Polecane posty

elux    1

Witam

Czy posiada ktoś opryskiwacz z serii LUX z Unii (Pilmeta)- rocznik 2017- jaki jest problem- belka na full regulacji hydraulicznej rozkłada się i składa zbyt szybko - nie posiadam w ciągniku pompy o zmiennym wydatku, więc zostaje kwestia regulacji na opryskiwaczu- serwisant z fabryki twierdzi że powinny być dławiki na instalacji ale u mnie nic takiego nie występuje- zwrócił natomiast moją uwagę dośc zabudowany rozdzielacz- i teraz pytanie czy jest opcja na nim to uregulować czy też nie??

Miał ktoś podobny problem? Z góry dzięki za wszelką pomoc w sprawie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    87
Napisano (edytowany)

Mam dokładnie taki opryskiwacz, dławiki są ale przy siłownikach... Odkręcasz kontre na klucz 13 i regulujesz wykręcając lub wkręcając śrubke na klucz imbus.

Edytowano przez JD1052

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elux    1

Witam

Dzięki za pomoc....kurde nie wpadłem ma to że tak to mogli rozwiązać.....katalog co innego, serwisant co innego, a życie swoje...

Jeszcze raz dzięki.

Pozdrawiam

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Marco007
      Witam. Zakupiłem prasę jak w temacie i nie działa mi w niej owijanie siatką. Chodzi o to że ten siłownik elektryczny który odpowiada za rozpoczecie i chyba za zakończenie owijania ma ucięte dwa kabelki i nie wiem jak to wszystko podłączyć aby zadziałało. Ma ktoś doświadczenie w tej prasie?? Mogę zamieścić zdjęcia jeżeli to komuś coś pomoże.
    • Przez lukas1981
      Witam ,mam ciągnik Steyr 4110 i z przebiegiem 400 h. Od jakiegoś czasu nie załącza mi wyjść hydraulicznych a podnośnik działa normalnie.Dzieje się to losowo . Raz załączy a raz nie. Może ktoś coś podpowie.
    • Przez Fugeo
      Cześć
       
      Czy spotkał się ktoś może z takim siewnikiem w wersji zawieszanej? Może u kogoś w okolicy taki pracuje. Jakieś opinie na jego temat?
      Redlice wysiewające a za nimi wał gumowy lub oponowy - jak się sprawdza takie rozwiązanie?
    • Przez iroo10
      Witam.
      Mam problem z napędem w  nh tl 100. Napęd jest cały czas włączony, nie reaguje na przycisk. Oprócz tego ciągnik ma problem  hamulcami wyciekło trochę płynu z pompki, płyn został uzupełniony. Ciągnik jedzie, ale czuć jakby coś go hamowało. Być może obie awarie są powiązane ponieważ wystąpiły w podobnym okresie. Od czego zacząć poszukiwania przyczyny?
    • Przez tomo_91
      Dzień dobry pierwszy raz zakładam temat na forum mam problem z wyżej wymienioną ładowarką teleskopową, podczas odpalania mam wrażenie, że coś obciąża silnik i gdy kręcę rozrusznikiem dopiero po np. 15 sekundach silnik zaczyna mieć lżej  i rozrusznik zaczyna kręcić z odpowiednią prędkością i odpala. Sytuacja występuję w 2/3 przypadków. O ile w temperaturze dodatniej nie jest to uciążliwe bo akumulator daje radę to zimo trzeba się namęczyć podgrzewanie silnika itp też ledwo daje radę. Rozrusznik ok, akumulator ok, silnik i wtryski ok, 
      Może ktoś spotkał się z taką sytuacją. Serwis też nie miał na to pomysłu.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.