Polecane posty

Mateo111    0

Witam pomoze ktoś co to za błąd miga na niebiesko ta literka (i)Z góry dzięki.i dzie się tu załańcza przodni napęd i blokady.

20180210_162820.jpg

20180211_110301.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Groszek87    0

blkade pod kierownicą w podłodze. Przedni napęd z prawej strony na wysokosci rysunku ciągnika ze strzałką do przodu. Ikonka może być od :czas wymiany filtra  oleju skrzyni biegów lub hydrauliki. Ewentualnie któryś czujnik siada lub kabel dotyka kable pod kabiną Ale to tylko domysły najlepiej kompa i pokaże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez stasek663
      Witam  
      Pacjent 6100 sprawa wygląda tak że traktor portal kilka dni na mrozie A gdy chcialem go zapalić świeci się tylko kontrolka akumulatora(traktor przekręci raz i koniec ) ladowalem akumulator,próbowałem z prostownikem z rozruchem i dalej nic..rozrusznik sprawdzony na innym akumulatorze to samo tez zakręcić tylko raz..
      Kontrolka pomarańczowa akumulator 
       
    • Przez matijas67
      Witam 
      Mam problem w moim John Deere 6600 1999r
      Otóż jak chce odpalić to brzęczy chyba "bendix" Ale był wymieniany na nowy, nie wiem czy to może wina rozrusznika, nwm pomysły mi się kończą..
      Kiedyś palił na strzala Ale teraz coraz gorzej i teraz na zimnie to po 15 razy muszę przekręcić kluczyk żeby zapalił  A jak jest ciepły i chodzi w polu to jak zgasze to pali od razu ( na ciepłym) 
       
      Co to może być za przyczyna? 
      Jeśli ktoś coś wie to jakby mógł mi pomoc 😇
      Z góry dziękuję za podpowiedź 
       
    • Przez Myszyniec
      Potrzebuję informacji o tej maszynie, przymierzam się do zakupu jakiejś prasoowijarki, jaką polecacie .
    • Przez KruszBar
      Witam.Posiadam john deere 6300 , co może być przyczyną gdy wbijam półbieg (bez obciązenia) silnik jest obciążony , schodzi z obrotów itp.
    • Przez KrzysztofSzafraski
      Witam.
      Mam pytanie odnośnie opon do Johne Deere 6310 ponieważ mam założone opony 13.6-24 i 18.4-34.
      Czy istnieje możliwość założenia opon nieco szerszych i ewentualnie wyższych do tego ciągnika?
      Może ktoś z forumowiczów ma taki ciągnik i może podpowiedzieć a pytam dlatego iż słyszałem że musi się zgrywać oś ale dokładnie nie wiem o co chodzi i nie chciałbym niczego zepsuć.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.