Skocz do zawartości

Polecane posty

brzozak2    236

tlok wyszedl bokiem po 2 latach uzytkowania, poszly tryby w przedniej zwolnicy, problemy z membrana w pompce paliwowej i problem z filtrami paliwa (3 zestawy wymienilem, w tym 2 oryginalne)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Kizo    5
tlok wyszedl bokiem po 2 latach uzytkowania, poszly tryby w przedniej zwolnicy, problemy z membrana w pompce paliwowej i problem z filtrami paliwa (3 zestawy wymienilem, w tym 2 oryginalne)

 

Te filtry wymieniłeś w jakim okresie tzn w ciągu ilu zrobionych mth??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
samson    0

u kuzyna w dx85 filtry paliwa po d*pie dają. Na wiosne nowe założył a dwa tydonie temu agregatem pod pszenice robiłem i go zaczęło dławić, myślałem że mu przejdzie i robiłem dalej ale było coraz gorzej i ledwo z pola wróciłem ;) Po wymianie filtrów jak ręką odjął.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
brzozak2    236
Te filtry wymieniłeś w jakim okresie tzn w ciągu ilu zrobionych mth??

no to jeszcze bylo na gwarancji, takze serwis sie tym opiekowal i prawie 10 lat temu

u kuzyna w dx85 filtry paliwa po d*pie dają. Na wiosne nowe założył a dwa tydonie temu agregatem pod pszenice robiłem i go zaczęło dławić, myślałem że mu przejdzie i robiłem dalej ale było coraz gorzej i ledwo z pola wróciłem ;) Po wymianie filtrów jak ręką odjął.

u mnie tez tak bylo tylko bylem kompletnie zdezorientowany, bo dopiero po 3 wymianie filtrow mu przeszlo, a przez caly rok jezdzilem takim z czkawką ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zefirek    0

Jakiego paliwa używacie, że tak filtry padają. Po wymianie przynajmniej rok maja działać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
samson    0

Ale deutz padał dopiero jak się porządnie zagrzał, np. po 2 godzinach uprawy albo po orce. Paliwo to normalna ropa lana przez lejek z gęstym sitkiem więc nie wiem czemu tak jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
timasz    52

ja tez leje zwykla rope i nigdy nie mialem problemow z filtrami paliwa na jednym jezdzilem 600 mtg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
timasz    52

czemu zakladasz nowy temat trzeba bylo napisac ten post w temacie same awaryjnosc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mariusz650    1

mam problem z Lambo jak jest zimno 0 i wdół to ciągnik słabo pali a przy zapalaniu tylko chmura siwego dymu,czy to może być wina filtrów paliwa, a od jakiegoś czasu wzrosły mi obroty z 700 na 1000 na postoju,poradzcie coś

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
timasz    52

powiem ci ze moj roller odpalal bez problemow nawet przy - 30 stoniach czy sprawdzales dzialanie swiecy plomieniowej moze ona nie dziala a co do filtra paliwa to moze faktycznie byc zafajdany albo nie spuszczales z niego wody a moze masz problem z pompa paliwowa mozliwosci jest naprawde wiele

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirasek    7
mam problem z Lambo jak jest zimno 0 i wdół to ciągnik słabo pali a przy zapalaniu tylko chmura siwego dymu,czy to może być wina filtrów paliwa, a od jakiegoś czasu wzrosły mi obroty z 700 na 1000 na postoju,poradzcie coś

Niesprawna świeca płomieniowa lub świece żarowe (zależy co tam go podgrzewa, bo nie wiem)

 

Obroty możesz wyregulować na pompie, ale najpierw sprawdź ułożenie linki od gazu. Jeśli nie odbija do końca szukaj przyczyny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
samson    0

deutz kuzyna też coś słabo pali jak zimno, a to dziwne bo jak go kupił zeszłej zimy to było -15 i jak go odpalałem jak kuzyna nie było to świec nie nagrzałem i pokręcił kilka razy i załapał. A może to wina tego że nie dolewa się żadnego uszlachetniacza do ropy i robi się gęsta?? Co wy na to?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

widze ze sie nic nie dowiem od was czepiliscie sie normalnej rzeczy ***kazdy diesel sie tak zachowuje jak zamarznie(czy silnik zamarza??) to logiczne a to z obrotami to pewnie przez elektro zawór... nic wiecej...! :angry:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirasek    7

Co sie tak spinasz? Opisane objawy to niedogrzanie przy rozruchu i nie jest normalne. Co sie psuje? Wszystko sie może zepsuć. Jak zapobiegamy awariom? Użytkujemy rozsądnie i serwisujemy na czas.

 

Jak dokładne pytania tak dokładne odpowiedzi... ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Skoniek1    0
mam problem z Lambo jak jest zimno 0 i wdół to ciągnik słabo pali a przy zapalaniu tylko chmura siwego dymu,czy to może być wina filtrów paliwa, a od jakiegoś czasu wzrosły mi obroty z 700 na 1000 na postoju,poradzcie coś

JA tez tak mialem w swoim lambo a zgosilismy to do servisu gosciu przyjechal pogrzebal troche i odpala juz normalnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez piotrek4x4
      Witam może ktoś z was posiada taki zestaw i mógłby się podzielić informacjami na ten temat. pozdrawiam
    • Przez Tobiasz912
      Mieliście jakieś poważne problemy z Same Roller 70 bo mam zamiar kupić takiego ?
    • Przez mikiel
      pomocy mam same 70 i jadac padlo mi wspomaganie kierownicy a nastepie Tur przestal dzialac. gdzie szukac przyczyny i jak rozwiazac ten problem???
    • Przez czarus30
      mam problem ze skrzynią a mianowicie pod obciążeniem nie ciągnie tylko jakis gwizd w skrzyni słychac mysle ze to żółw zając moze miał ktos taki przypadek?
    • Przez faofar
      witam wszystkich traktoro maniaków
      posiadam takiego
      rollera 70w od nowości ma 2 lata i od nowego jest w nim problem z ogrzewaniem .
      pracuje z przyczepa do wywozu drewna na obrotach 1000-1200 max, zagrzac go do normalnej temperatury na wsakzniku nie ma szans , teraz -10 to ledwo wskazówka sie rusza .chłodnica zasłonieta na maxa z przodu.Termostat zmieniony
      temperature łapie jak gonie nim po drodze z predkościa 40km/h
      jak tam sie ma ta temperatura u innych uzytkowników takiego MAKARONA SAME
      POZDRO
×