Skocz do zawartości
News
Rolu

Problem ze wspomaganiem renault 90,34

Polecane posty

Rolu    0

Witam wszystkich jestem nowy na forum także proszę o wyrozumiałość.

Mam problem z hydrauliką w renault 90,34 jest to świeży  nabytek nie działa wspomaganie na zimnym oleju. Na rozgrzanym oleju jest w miarę dobrze. Oczywiście wymieniłem olej na nowy(fusch utto mp 10w30) i filtry i nic się nie poprawiło. Zrobiłem pomiary ciśnienie na hydraulice zew. ciśnienie dobija wolno do 230bar(ale po puszczeniu dżwigni rozdzielacza szybko spada a wydaje mi się że powinno trzymać obstawiam że rozdzielacz nie trzyma albo zawór w rozdzielaczu). Zmierzyłem ciśnienie na wyjściu z orbitrola koła skręcają się przy ok. 40bar przy próbie przeciążenia dobija powoli do 160bar. kierownica przy skręcie delikatnie szarpie na wolnych obrotach na wyższych skręca płynnie. Na zgaszonym silniku mogę skręcać kierownicą w miarę lekko. Na zimnym oleju słychać buczenie od pompy i przewód wysokiego ciśnienia drży. Podnośnik działa normalnie podnosi i opuszcza jedynie sterownie pozycyjne nie działa poprawnie( nie można ustawić głębokości opuszczania narzędzia).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    199

bo ciągnie ci powietrze na zasysie.


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Rolu    0

Wszystko na ssaniu sprawdzone zostaje tylko nieszczelna pompa. A gdzie może się znajdować zawór ciśnieniowy i bezpieczeństwa w podnośniku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez hubertuss
      W ładowarce teleskopowej komatsu jest problem z hydrauliką. Ładowarka normalnie jeździ. Wszystko jest ok.
    • Przez saymon87
      Witam wszystkich.
      Mam zapytanie odnośnie lekkiej przeróbki hydrauliki w ładowarce teleskopowej Manitou MLT 626, a mianowicie troszkę zmienić sposób sterowania. Chciałbym przerobić funkcję zamykania\otwierania łyżko-krokodyla sterowanie elektrozaworem ponieważ sterowanie oddzielną dźwignią jest strasznie niewygodne, lepiej by było gdyby sterować tym jakimś przyciskiem. Tylko mam problem w jaki sposób podpiąć się do rozdzielacza nowym elektrozaworem lub zmienić sekcję i co za tym idzie w jaki sposób zasilić elektrozawór olejem. Gdyby ktoś byłby w stanie mi podpowiedzieć byłbym bardzo wdzięczny.
      Z góry dzięki za odpowiedzi.
    • Przez michalkowalski115
      Witam. Otóż w mojej renowce nie ma prądu w górnym panelu (tam gdzie radio) , nie ma podświetlenia zegara, przycisków halogenów  . Dodam ze już wcześniej miałem problem gdyż do radia zamiast 12 v dochodziło 6v i radio podczas pracy wyłączało się. Teraz w ogóle nic tam nie działa. Światła tylne , stop, kierunki działają. Czy ma ktoś pomysł co to może być ? Sprawdziłem przekaźniki i wszystkie dzialaja 
    • Przez Patryk212
      Czy da się samemu zkalibrować rewers? Jak to zrobić?
    • Przez PronarekP5
      Witam od kilku dni boryka się z problemem słabo działającej bądź wogóle nie działającej hydrauliki i podnośnika, pieniącego się oleju i jeczenia w hydraulice - opuszczając podnośnik! Dodam że problem tkwi po stronie mechanicznej nie w elektronice. A zaczęło się od uszkodzonego czujnika pozycji podnośnika - po dźwignięciu doszedł podnośnik do końca i po chwili jęczenia (spowodowanym przeciskania oleju po dźwignięciu w max pozycje i nie rozłaczeniu ciśnienia) przestało ale i sam podnośnik nie chciał nawet opuścić mimo przełączania na mechaniczne sterowani(czytaj dźwignię hydrauliki) a teraz czasem idzie czasem nie i pieni się olej w zbiorniku. Dodam również że zdarza się powietrze w przewodach. Pozdrawiam i myślę że ktoś poradzi coś na co zwrócić uwagę i co sprawdzić... 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.