Polecane posty

Wybrane dla Ciebie
grodzioman    1

Witam! Mam problem w 1614. Przy pracach polowych najczęściej w orce samoczynnie włącza mi się zółw zając. Co jest tego przyczyną? Do czego służy taśma na wzmacniaczu? Dodam że pół roku temu tarczki i taśma zostały wymewnione. Tylko nie piszcie mi zeby zaspawać. Pomóżcie!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czajus    0

kolego ja mam podobny problem rozłącza mi się w zetorze 12045 napęd a jeżeli pracuje na żółwiu to nie co to może być ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    441

Nie spawaj ja co 2 lata praktycznie naprawiam ale jednak daje duże oszczędności.Przyczyną może być za mało oleju,słaba pompa albo uszkodzona uszczelka manżektorowa. Za mało oleju to na górkach będzie się włączał.Ciśnienie możesz sprawdzić z tyły na WOM,w jedną z rurek wkręcić zegar,minimalne ciśnienie to 10 bar [nie jestem pewien.A uszczelka znajduję się na tłoczku,pod śrubą do regulacji taśmy masz dekielek ok 8X8cm z 4 śrubkami 8mm.Jak odkręcisz to ci odskoczy bo masz tam sprężynę,weź kombinerki i wyciąg tłoczek i zmień uszczelkę i oring.Jak będzie luźna taśma to będzie ciągną tak jakby na sprzęgle,a służy do zahamowania kosza żółwia.U czajusia to pompa albo pierścienie są wyrobione albo pęknięte i ciśnienie ci ucieka,może uszczelka.jak włączysz żółwia to masz ciśnienie, jak zająca to ciśnienie ucieka gdzieś.Tylko pytanie w którym miejscu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

marcin8410    1

@czajus jeżeli zmieniałeś kiedyś tą przystawke na której wisi bęben to morze ona jest winna są dwa rodzaje róznią się wys zatoczenia i po przykręceniu do skrzyni ciśnienie ucieka poprzez nie dociśnięte oringi , ja tak miałem lub tak jak pisze @tomek73

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czajus    0

koledzy dodam ze napęd rozłancza się szczególnie w upalnie dni jak wykonywałem orke na zimę nie było tego problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin8410    1

@czajus to w takim razie pierscienie i tuleja na bębnie ,lub słaba pompa ( sprawdz na niej ciśnienie)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czajus    0

pierscienie sprawdzał majster i stwierdzil ze dobre a czy pompa to będzie ta sama co od podnośnika ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grodzioman    1

kolego ja mam podobny problem rozłącza mi się w zetorze 12045 napęd a jeżeli pracuje na żółwiu to nie co to może być ?

 

JA MAM tak podobnie z przednim napedęm. Muszę wyłaczyć pompę główną aby włączył się przedni napęd. Dziwne ale prawdziwe. Dopiero po tym jest cisnienie oleju na przystawkę.

 

Nie spawaj ja co 2 lata praktycznie naprawiam ale jednak daje duże oszczędności.Przyczyną może być za mało oleju,słaba pompa albo uszkodzona uszczelka manżektorowa. Za mało oleju to na górkach będzie się włączał.Ciśnienie możesz sprawdzić z tyły na WOM,w jedną z rurek wkręcić zegar,minimalne ciśnienie to 10 bar [nie jestem pewien.A uszczelka znajduję się na tłoczku,pod śrubą do regulacji taśmy masz dekielek ok 8X8cm z 4 śrubkami 8mm.Jak odkręcisz to ci odskoczy bo masz tam sprężynę,weź kombinerki i wyciąg tłoczek i zmień uszczelkę i oring.Jak będzie luźna taśma to będzie ciągną tak jakby na sprzęgle,a służy do zahamowania kosza żółwia.U czajusia to pompa albo pierścienie są wyrobione albo pęknięte i ciśnienie ci ucieka,może uszczelka.jak włączysz żółwia to masz ciśnienie, jak zająca to ciśnienie ucieka gdzieś.Tylko pytanie w którym miejscu.

 

Tomek73 gdzie jest ta uszczelka manżektorowa. Dekielek odkrece i wymienię tylko prosił bym o nazwy albo numer katalogowy uszczelki i oringu. Jak mocno powinna być naciagnieta tasma? I jak sprawdzić cisnienie w mikropompce i jakie jest prawidlowe. Z góry dzięki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    441

W katalogu na wzmaczniaczu pozycja 63 nr.0086.126.047 uszczelka kołnierzowa oring 11,3X2,4 mm pod schodkami, od strony rozrusznika,niżej śruby do regulacji taśmy żółwia,[nakrętka na klucz 24 śruba trzpień na 11]jest taki dekielek ok 8X8 cm na cztery śruby 8mm na klucz 13 wytłoczony na zewnątrz na okrągło.Po odkręceniu wypcha ci go bo jest w środku sprężyna,i tam jest ten tłoczek,sprężyna dociska go.

Taśma dokręcona na zgaszonym silniku.najpierw popuść jak będzie luźna to dokręć z 2-3 obroty śruby.

Z tyłu jak wchodzą rurki do WOM to w jedną z nich trzeba wkręcić zegar tam się sprawdza ciśnienie na mikro pompie.

Pompa do żółwia i napędu to jest w skrzyni i trzeba rozpołowić żeby ją wymienić nazywa się mikro pompa i jest dwa rodzaje różni się zęmbami na kole.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daro74    3

Witam! Mam problem w 1614. Przy pracach polowych najczęściej w orce samoczynnie włącza mi się zółw zając. Co jest tego przyczyną? Do czego służy taśma na wzmacniaczu? Dodam że pół roku temu tarczki i taśma zostały wymewnione. Tylko nie piszcie mi zeby zaspawać. Pomóżcie!!!

myślę, że powinieneś na początek przeprowadzić regulację taśmy od wzmacniacza, która służy do zatrzymania bębna , robisz to tak jak pisał tomek73 z tym że do regulacji musisz wymontować sprężyne od taśmy i założyć pokrywkę następnie dokręcasz śrubę do oporu i luzujesz o ok 1,5 obrotu, dopiero po regulacji zakładasz sprężynę.

szkoda, że przy wymianie tarczek i taśmy nie zmieniłeś mikropompki, możesz sprawdzić ciś od mikro wkręcając w pokrywę od skrzyni zegar w miejsce czujnika po lewej stronie zapalasz traktor i włączasz żółwia powinno być 10-12 atm następnie włączasz zająca i widzisz czy masz spadek ciś, włączasz jeszcze przedni napęd i widzisz czy ubywa ciś jeśli będziesz miał ok 8 atm to może być, jednak 5-6 już nie da rady. próbę zrób na ciepłym oleju.

ale prawdę mówiąc wzmacniacz w 1614 jest za słabą konstrukcją ponieważ taki sam jest w 912 i tam jakoś daje radę, jeśli nie chcesz go często naprawiać a możesz się bez niego obejść proponuję przeróbkę na wałki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grodzioman    1

myślę, że powinieneś na początek przeprowadzić regulację taśmy od wzmacniacza, która służy do zatrzymania bębna , robisz to tak jak pisał tomek73 z tym że do regulacji musisz wymontować sprężyne od taśmy i założyć pokrywkę następnie dokręcasz śrubę do oporu i luzujesz o ok 1,5 obrotu, dopiero po regulacji zakładasz sprężynę.

szkoda, że przy wymianie tarczek i taśmy nie zmieniłeś mikropompki, możesz sprawdzić ciś od mikro wkręcając w pokrywę od skrzyni zegar w miejsce czujnika po lewej stronie zapalasz traktor i włączasz żółwia powinno być 10-12 atm następnie włączasz zająca i widzisz czy masz spadek ciś, włączasz jeszcze przedni napęd i widzisz czy ubywa ciś jeśli będziesz miał ok 8 atm to może być, jednak 5-6 już nie da rady. próbę zrób na ciepłym oleju.

ale prawdę mówiąc wzmacniacz w 1614 jest za słabą konstrukcją ponieważ taki sam jest w 912 i tam jakoś daje radę, jeśli nie chcesz go często naprawiać a możesz się bez niego obejść proponuję przeróbkę na wałki.

 

 

 

Daro74 słuchaj mikro pompkę muszę wymieniać raz na 1,5 roku. Szybko okropnie pada. Ciągnik pracuję tylko w pługu i w 4,5m talerzówce i przyczepie 30m3 do zielonek. A jak przeróbkę na wałki? Słyszałem coś o tym że zamiast tarczek coś się wstawia ale co? Oświeć mnie z góry dzięki :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daro74    3

demontujesz kpl wzmacniacz , jeden wałek z tarczą montujesz w miejsce wałka sprzęgłowego, czyli wstawiasz go w podporę która jest przykręcana na 5 śrub M8 w twoim przypadku musi to być wałek grubszy na tarczę sprzęgła,a drugi wałek wstawiasz pod pokrywkę która jest przykręcana na imbusy ale żeby go włożyć musisz obciąć tulej od tej pokrywy ten wałek musi być dobrany do skrzyni 3 lub 4-ro biegowej, obydwa wałki się łączą i zastępują wzmacniacz, ważna rzecz nie zaślepiasz żadnych otworów tylko musisz na rozdzielaczu ustawić położenie żółwia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czajus    0

panowie zapomniałem jeszcze o jednym na obrotomierzu jarzy się druga lampka od lewej czy to jest ciśnienie na pompie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daro74    3

panowie zapomniałem jeszcze o jednym na obrotomierzu jarzy się druga lampka od lewej czy to jest ciśnienie na pompie ?

czujnik ciś od mikropompki masz pod podłogą w pokrywie skrzyni biegów po lewej stronie, ściągnij kabel to będziesz wiedział czy od tego jest ta kontrolka.

jednak objawy wskazują, że masz mikro do wymiany, oraz do naprawy wzmacniacz, ponieważ na zającu masz duży ubytek ciś skoro przedni napęd masz tylko na żółwiu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czajus    0

czujnik ciś od mikropompki masz pod podłogą w pokrywie skrzyni biegów po lewej stronie, ściągnij kabel to będziesz wiedział czy od tego jest ta kontrolka.

jednak objawy wskazują, że masz mikro do wymiany, oraz do naprawy wzmacniacz, ponieważ na zającu masz duży ubytek ciś skoro przedni napęd masz tylko na żółwiu.

napęd tez mam na zającu ale w upalne dni jak orze na zającu to rozłanacza naped a jak są chłodne dni jest ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

też mam problem z wzmacniaczem...jak dam na żółw to sie ślizga i nie da rady jechać...a jak na zająca to jedzie normalnie co może być? aha i czy w 1634 skok tej wajchy od wzmacniacza jest taki mały czy tylko u mnie bo to tylko pare cm i opór:/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    441

Podejrzewam że masz spalone tarcze albo wyrobione pierścienie musisz rozebrać.W 1634 jest mały skok dźwigni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

demontujesz kpl wzmacniacz , jeden wałek z tarczą montujesz w miejsce wałka sprzęgłowego, czyli wstawiasz go w podporę która jest przykręcana na 5 śrub M8 w twoim przypadku musi to być wałek grubszy na tarczę sprzęgła,a drugi wałek wstawiasz pod pokrywkę która jest przykręcana na imbusy ale żeby go włożyć musisz obciąć tulej od tej pokrywy ten wałek musi być dobrany do skrzyni 3 lub 4-ro biegowej, obydwa wałki się łączą i zastępują wzmacniacz, ważna rzecz nie zaślepiasz żadnych otworów tylko musisz na rozdzielaczu ustawić położenie żółwia

 

Hej!

Jestem właśnie w trakcie montażu wałków które mają zastąpić wzmacniacz momentu i mam takie pytanie: Jeśli zostawię oba kanały olejowe w piaście (obudowie przykręcanej na imbusy)nie zaślepione, czy nie będzie ubytku ciśnienia oleju w układzie mikropompa - rozdzielacz - WOM ?

Bo znajomy zaślepił te otwory i później było słychać mikropompę, tak jakby pracowała pod jakimś bardzo dużym obciążeniem.

Pozdrawiam Piotrek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daro74    3

Hej!

Jestem właśnie w trakcie montażu wałków które mają zastąpić wzmacniacz momentu i mam takie pytanie: Jeśli zostawię oba kanały olejowe w piaście (obudowie przykręcanej na imbusy)nie zaślepione, czy nie będzie ubytku ciśnienia oleju w układzie mikropompa - rozdzielacz - WOM ?

Bo znajomy zaślepił te otwory i później było słychać mikropompę, tak jakby pracowała pod jakimś bardzo dużym obciążeniem.

Pozdrawiam Piotrek

nie musisz ich zaślepiać, tylko dzwignia musi być ustawiona w pozycji żółwia, wtedy masz ciś w układzie, jęśli zostawisz na zającu ciśnienia nie będzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Mam pytanie dotyczące żołwia zająca w ursusie 912. Otóz wogóle mi to nie działa i jadąc gdy przeżuce na żółwia traktor nie zwalnia,a gdy na zająca nie przyspiesza jak myslicie co może byc tego przyczyną ???i drugie pytanie czy jak ten wzmacniacz jest zepsuty tak jak to jest u mnie to czy ciągnik jeżdzi cały czas na żołwiu czy na zającu da sie to jakos rozpoznać???. Moja 912 jest troche wolniejsza od tych z okolicy a ma silnik w dobrym stanie sąsiada juz dobita i szybciej sie jeżdzi niz moją.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    26

Może masz poodczepiane cięgła pod kabiną i ciągnik w ogóle nie reaguje na ruchy wajchą przy kierownicy. A co to dej szybkości to sąsiad może ma szybką skrzynię albo większe opony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez przem
      Witam moze ktos z Was przerabial skrzynie z wolnej na szybka w ursusie, chce przerobic w 1014 i zastanawiam sie jaki jest koszt takiej przerobki i czy nie beda sie dzialy jakies dziwne rzeczy z przekladnia. Predkosci na ktorych biegach sie zmienia i czy nie zacznie brakowac biegow do prac polowych, np. teraz orze 4 terenowa, a jak to bedzie wygladalo po przerobce?
    • Przez Domin151
      Witam od wczoraj mam taki problem zaczęło coś piszczeć jak wcisnę sprzęgło co to może być? 
      Z góry dziękuję za odpowiedź
    • Przez
      Witam. Dzisiaj podczas agregatowania w okolicach skrzyni wydobywa się głośny hałas, który się co raz nasilał. Najgorzej jest właśnie gdy cofam 3 i 4 biegiem ale słychać to także, gdy jadę do przodu wolniej. Co to może być ? Trzeba będzie rozpoławiać?Proszę o radę.
    • Przez ursusikc330m
      Witam chciałbym się dowiedzieć ile wynosi prędkość maksymalna Ursusa 1634 na pierwszym biegu.Ciągnik ma skrzynie 3 i koła tył R38.
    • Przez azifelek115622
      Witam. Wyremontowałem skrzynię biegów w ursusie 902, przy okazji zreanimowałem wzmacniacz momentu, założyłem nowa mikropompkę, bo wiadomo ile rozbierania jest by ją wymienić , a stara nie wiadomo jakiej już kondycji była. wszystko fajnie poskładane, PRÓBA... wzmacniacz działa, wom działa, ale strasznie wyje któras z pomp. no to po kolei, wyączyłem pompę podnośnika... Dalej wyje. Wykręciłem pompę od wspomagania... Dalej wyje. Czyli zostaje Mikropompka. Rozpołowiłem skrzynię pośrednią, z myślą , że mikropompka gdzieś ciągnie powietrze, do pewności wymieniłem kawałek gumowego przewodu i nowe cybanty, składanie i efekt... DALEJ wyje. czy wie ktoś gdzie tkwi problem? Moje pomysły się juz skończyły, a może ktoś też miał taki przypadek i się z nim uporał. olej w skrzyni nalany mam agrol.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj