Skocz do zawartości
Zaloguj się, aby obserwować  
paszkwil

ursus 1014

Polecane posty

Wybrane dla Ciebie
galeria
URSUS
paszkwil    0

Witam jestem tutaj nowy zakładam ten temat ponieważ nie moglem poszukać podobnego. mianowicie mam problem z napędem w u1014 gdy na polu jeździ to widać ze ciągnie , ale gdy tył zacznie siadać przód stoi, a drugi problem jest taki ze czuje ze ona sie muli tak jakby miała ograniczony wydech co jest tego przyczyna. Liczę na wasza pomoc?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

krycha094    7

może być i filtry paliwa jak i powietrza wtryski pompa być może turbina(może nawet oleju nie brać ale będzie miała luz na wirniku i koniki pouciekają) :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal13113    102

tłumika? jak masz oryginalny to na pewno nie chyba że założyłeś jakiś z mniejszym wylotem. może to być wina jak już wyżej koledzy wspomnieli filtra powietrza, lub układu paliwowego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
petes    0

Albo turbina stoi tak było w moim 1014 odkręcić kolanko od bloku i wyciąg cały ten wieniec (czy jak sie to zwie) z turbiny i zobacz czy sie kręci jak zapalisz albo weź od strony kolektora powietrza ściąg wen waz gumowy i sprawdź czy sie na wolnych obrotach szybko wkręci tylko daleko z Irenką bo jak przyłożysz to na wolnych obrotach ci ja wciągnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Krol295
      Witam w moim ursusie 912 olej silnikowy wylatuje bagnetem co moze byc nie tak?
    • Przez Farmoslaw
      Mam problem z silnikiem w 1224. Po generalnym remoncie - wał, tłoki, tuleje, wałek rozrządu, głowica zawory - nie mogę poradzić sobie z zacierającymi się zaworami ssącymi.
      Już 4 razy rozbierałem górę silnika. Schemat awarii jest zawsze taki sam. Po przepracowaniu kilku godzin zaciera się zawór ssący na drugim albo czwartym cylindrze przez co wygina się laska popychacza i zgina zawór po uderzeniu tłoka. Na reszcie tłoków delikatnie odznaczają się zawory dolotowe co świadczy o tym że też mogą się zacierać. Winą obarczałem prawdopodobnie kiepskiej jakości zawory i prowadnice których użył zakład regenerujący głowice. Po zawiezieniu głowicy do renomowanej firmy potwierdzili że głowica jest fatalnie naprawiona. Źle osadzono zawory w gniazdach i źle doszlifowano prowadnice. Wczoraj złożyłem silnik ponownie. wyregulowałem luzy zaworowe (0,3 mm) sprawdziłem smarowanie itp. Po odpaleniu silnik pracował idealnie. Zero stukania pukania czy innych dziwnych odgłosów. Uruchamia się "na dotyk", nie kopci i nie grzeje się (utrzymuje temperaturę około 70-75 C). Po kilku przepracowanych godzinach znowu pojawiło się "cufanie" w filtr powietrza co świadczyło by o niedomykaniu się zaworu..... . Boję się że kolejny raz któryś zawór się zatrze. 
      W silniku wymieniono tuleje i tłoki, wał po szlifie, nowy wałek rozrządu. Uprzedzając pytanie - wszystko złożone na znaki jak w fabryce.
      Ma ktoś pomysł co może być przyczyną zacierania się zaworów?
      Byłbym wdzięczny jeśli ma ktoś wiedzę na temat faz rozrządu w tym silniku. Chodzi mi o dokładne parametry kątów wyprzedzenia otwarcia zaworów itp. Może tu jest gdzieś błąd. Czytałem że zdarzają się problemy po wymianie wałka i nie wszystkie będą działać po ustawieniu kół zębatych na znaki fabryczne. Może sam wałek jest kiepski i pod wpływem temperatury coś się z nim dzieje? Dziwne jest to że problem pojawia się dopiero po kliku godzinach pracy ciągnika.
    • Gość Profil usunięty
      Przez Gość Profil usunięty
      ..
    • Przez Grandzik
      Witam mam pytanie czy w 12 w pompie wtryskowej olej wymienia sie oddzielnie czy to jest razem z silnikiem. I tak odbiegając od tematu do czego słuzy taka małą dzwignia z prawej strony pod siedzeniem?
    • Przez Misiak1177
      Witam, mam problem taki, że w 16 stuka mi coś w okolicy wałka rozrządu na wolnych obrotach to słychać najbardziej, jak dodam gazu to się ucisza, nie mam pojecia co jest napewno nie głowica, ani dół silnika stawiam na popychacze zaworowe te miseczki w które wkłada się laskę popychacza, miał ktoś taki przypadek lub wie co się dzieje gdy te miseczki są podjechane ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.