agutowski

Jak podpiąć alternator do c-330

Polecane posty

Wybrane dla Ciebie
agutowski    0

Witam mam pewien problem a mianowicie nie wiem jak podłączyć alternator bo nie chciał mi palić z początku myślałem że to szczotki na rozruszniku ale okazało się że nie ma prądu i nie wiem jak podłączyć alternator z osobnym regulatorem tak aby ładował proszę o odpowiedź.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    147

było tutaj i było na forum elektrody i to kilka razy. Poszukaj a nie zakładasz konto i w pierwszym poście chcesz aby ktoś podał Ci gotowe rozwiązanie.

 

PS: Ja się zastanawiałem czy też nie wstawić alternatora ale wymieniliśmy w tym roku w prądnicy łożyska + szczotki i następne 23 lata będzie chodzić (nie robiona od nowości) a prądu starcza bo ładowała akumulatory od 165 do 195 Ah (zapy i centry) i wytrzymywały one po 7-8lat.


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10

Na początek warto poszukać, a po drugie to warto by pochwalić się posiadanym alternatorem i z czego jest wyjęty ;)


agrotysk.pl


Ryki - Słowackiego 23


============================


Zwoleń - Krakowska 7

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Panowie moderatorzy proszę o zamykanie takich tematów, bo na forum jest ich wiele (podłączenie alternatora) i niepotrzebnie się bałagan robi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez PaweLisowicz
      Witam. Kupiłem niedawno c360 i mam problem z napięciem,m gdyż jak podładuję akumulator to ma ok 13.5v a gdy zapalę ciągnik to ładuje ok. 12,7v mierząc na alternatorze. Ostatnio podładowałem  akumulator i podłączyłem woltomierz pod alternator, przepaliłem go ze 2 razy i wczoraj chciałem zapalić i nagle nawet ani razu nie zakręcił, a na woltomierzu było ok 12,2v. Alternator mam polski który ma regulator osobny. Czy jest taka możliwość ze woltomierz może mi rozładowywać akumulator, bo + podłączyłem pod alternator a nie pod stacyjkę i działa przez cały czas. Jeszcze nadmienię, że jak podpale ciągnik to wskazówka ani nie drgnie w górę, tak jak np. po włączeniu świateł wskazówka lekko opada.
    • Przez mate0
      Witam 
      Chciałbym się podzielić informacją i awari w kombajnie new Holland TC 5040 z 2008 roku. Problem polegał na tym, że przestał działać joystick czyli:
      - podnoszenie i opuszczanie hederu
      - wszystko związane z motowidłami 
      Prąd w panelu bezpiecznikach był, bezpieczniki sprawne.
      Awaria wynikła po tygodniowej przerwie w żniwach ( skończenie omłotu rzepaku czas przygotować kombajn na zboża i kicha )
      Telefony do serwisów z całego województwa każdy zajęty mogą być dopiero za 2-3 dni. Przez telefon podejrzewają awarię komputera.
      Po wielo godzinnych męczarniach okazało się, że wszystkiemu winny jest alternator który przestał pełnić swoją rolę. Co ciekawe panel informacyjny z początku nie wyświetla kontrolki od słabego napięcia trzeba około 2-3 godzin pracy w polu lub parenaście rozruchów silnika. W serwisie cena nowego alternatora 2600 netto. Udało się znaleźć kolesia z drugiego końca Polski, który z niemiec załatwił nówkę oryginał za 860 netto ,  który był na drugi dzień. 
      Co ciekawe przy słabym napięciu elektrycznym w kombajnie nie można go zgasić - jedyną opcją jest wyciągniecie bezpiecznika.

      Mam nadzieję, że komuś przyda się ten wpis i oszczędzi sobie kupę nerwów. 
    • Przez Wojtas501
      Tak jak w temacie dzisiaj powstała mi awaria z ładowaniem akumulatora. po opłukaniu ciągnika (alternatora oczywiście nie myłem, choć mogła woda z chłodnicy się dostać) i przejechaniu 2h ciągnik padł, pracował na wolnych obrotach i włączone światła więc mogło się tak zdarzyć, ale problem po krótkim podładowaniu się powtórzył. Po bezpiecznikach patrzyłem z lewej strony ciągnika, ale nie mogę znaleźć odpowiedzialnego za ładowanie. Czy woda mogła uszkodzić alternator oraz czy są jeszcze gdzieś  bezpieczniki oprócz tego miejsca?
    • Przez Adamo90
      Potrzebuję schemat instalacji elektrycznej w ursusie 5714. W internecie nie mogę znaleźć. Może ktoś ma? Był bym wdzięczny. 
    • Przez Kizo
      Witam Może ktoś zakładał alternator do C330. Alternator owszem z wbudowanym regulatorem napięcia. Jeżeli ktoś wie co w trzeba jak popodłańczac proszę o krótki opis. Chodzi mi w szczegulności o podłączenie kabli na alternatorze D+ B+ jaki kabel do lampki ładowania a który do bieguna + instalacji czy jakoś tak. W skrócie mówiąc żeby działało jak trzeba.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.