Polecane posty

Wybrane dla Ciebie
galeria
MF255
pawel14011    0

Witam.

Powiedzcie jak zachowują się MF 255 w trasie. Jestem od miesiąca posiadaczem takiego ciągnika (86r) i dziś odbyłem nim pierwszą jazdę z przyczepą. Strasznie podskakuje podczas jazdy, ale najgorsze jest to, że nieraz buja na boki tak jakby na przemian ciągneło raz jedno koło raz drugie (aż przyczepą majtało). Co to może być? Gumy mam marne w nim, pozatym stał ze dwa tygodnie na flaku, ale wizualnie nie widać nic na kołach. Jakie powinno być ciśnienie przód/tył? Czy ktoś miał takie objawy?- jeśli tak to co było przyczyną? A może one tak mają? Nie wiem gdyż jest to mój pierwszy ciągnik.

Pozdrawiam.

Paweł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ahme999    115

tak nie może być, jeśli mówisz że stał bez powietrza to może być właśnie przyczyna, a ile masz napompowane w tylnich? bo chyba powinno byc tak 0,12 MPa na tyle a z przodu 0,2(0,3 jesli jest tur) MPa. poza tym może być nierównomiernie ścięta krata, lub opona jest niewspółosiowo z felgą, wątpię byś miał zgiętą całą felgę, ale i to jest możliwe.


-----PRODUKCJA MASZYN ROLNICZYCH NA ZAMÓWIENIE-----

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD5620    10

jak miałes załadowaną przyczepe to moze byc tez wina przyczepy, moze kraniec jest wybity lub opony na przodzie słabe to tez tak moze telepać


Diesel KOPCI, Diesel CZADZI, Diesel nigdy cię nie ZDRADZI !!! :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pawel14011    0

Muszę dokładnie go obejrzeć. Mam nadzieję, że to nie mechanizm różnicowy.

Na tyle mam 0,15 Mpa na przodzie 0,2Mpa.

Ten ciągnik kupiłem z firmy w której pracował przez pierwsze 10lat razem z U-912, a od 13 lat był odpalany, żeby na jesieni wywieźć liście i w zimie do odśnieżenia 15 metrów drogi. Ma 2300 motogodzin i myślę, że jest to jego faktyczny "przebieg". Może po prostu się zastał?

 

Przyczepa była pusta, a obrotnicę też muszę nasmarować, choć obraca się lekko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ahme999    115

czyli raczej nie przyczepa... ale te 1,5 at to STANNOWCZO za DUŻO:lol:-przecież ta opona wygląda jak rowerowa-pracuje tylko środkiem bieżnika-upuść do 1.1-1.2 i będzie już dużo lepiej-przy tak wysokim ciśnieniu czuć każdy guzek na oponie:lol: a mechanizm to to na pewno nie jest, bo on ma trochę inną zasadę działanie-nie jest tak inteligentny, żeby dokładnie dzielić moc:P ważne aby w obu kołach było takie same ciśnienie-różnice w pompowaniu wspaniale czyć gdy ciągniesz za sobą npa pożądny ageragat i chodzisz w poprzek pola-wtedy po wyjściu z bruzdy, gdy agregat się jeszcze topi, zaczyna miotać ciągnikiem bo mechanizm głupieje-zwłaszcza na łysych laczkachB) znam tan ból bo sam pracowałem kilka lat takim kaczakiem z na zużytych gumach:P


-----PRODUKCJA MASZYN ROLNICZYCH NA ZAMÓWIENIE-----

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wsk125ccm    11

Opona bez powietrza mogła się odkształcić.

Druga rzecz to zmniejsz ciśnienie w oponach.

Trzecia jest taka, że mogłeś mieć niefachowo spawane obręcze felg i mogły się odkształcić i dlatego buja ciągnikiem na boki. Jeżeli masz kierowcę to przejdź się po równiutkim asfalcie przy pełnej prędkości za ciągnikiem i popatrz na koła, czy któreś z nich przypadkiem się nie odchyla.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel14011    0

Dzięki za rady.

Zacznę od zmniejszenia ciśnienia i przejadę się nim bez przyczepy. Oczywiście przyjże się też kołom. Jeśli problem nie ustąpi będę kombinował dalej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirasek    8

Z subiektywnych doświadczeń na oponach diagonalnych, mały MF najlepiej zachowuje sie na 1,1 bara [0,11 MPa] - takie możliwie uniwersalne ciśnienie i na takim jeżdże. Co do wrażeń w trasie, latem tego roku ścigałem sie z C330M na pasie startowym lotniska [mówie całkiem poważnie :) ], także warunki laboratoryjne, z dwiema przyczepami płynął jak mercedes :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ferdek07    63

Ciśnienie jest za duże w mf 255 na max pompuje 1,1at a normalnie to jeźdze na 0,7-0,8at wtedy ma dobry uciąg, do ładowacza jeszcze mniejsze ustawiam, luz w kierownicy to też nie ma nic do tego mam takie luzy że po pół orb kierownicą zrobi a koła wpadają w jakieś drgania z ciężką maszyną na podnośniku, blokujący się wieniec też nic nie przeszkadza miałem tak że wieniec się zacinał a ciągnik szedł ukosem ale nie żeby skakał :)

Tak więc coś masz nie tak z oponą albo jest krzywa albo odkształcona, albo była pęknięta i jest poklejona tak aby była i ją wykrzywiło, albo nie odskoczyła dobrze na feldze, podliwaruj te koło i zakręć kołem, tak żeby koło było tuż nad ziemią czy deską i zobaczysz czy nie ma bicia :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.