Skocz do zawartości
Zaloguj się, aby obserwować  
tomaszek12

Licznik w FENDT 304

Polecane posty

Wybrane dla Ciebie
galeria
Fendt
tomaszek12    13

Witam wszystkich cały czas mam problem z wyświetlaczem w mojej 304 otóż jest on rozlany próbowałem go do zamrażarki na dwie zdrowaśki i nic jedzie się na oko a jak kosiłem to niewiadomo czy kosiarke zaraz rozerwie czy za powoli się kręci podumałem podsłuchałem i mam zamiar zamontować licznik cyfrowy od roweru wiem że obroty WOM mi nie zliczy ale chociaż jakby to chciało hulać będę wiedział ile jadę mam pytanko co forumowicze o tym sądzą a może ktoś ma coś takiego w swoim traktorku pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kosti68    16

A gdzie chcialbys zamontowac czujnik liczacy obroty??? Chyba nie wewnatrz przekladni. Przykro mi to powiedziec ale pomysl wydaje mi sie kompletnie poroniony i nierealny.


Materiały do napraw wszystkich ciągników firmy Fendt i maszyn firmy Claas. Dodatkowo oferuję fachową pomoc przy tłumaczeniu kodów usterek i innych wybranych tekstów. Porady dotyczące napraw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomaszek12    13

Pomysł jest wmiarę wyswietlacz w serwisie fendta kosztuje 1100zł a licznik do roweru 20zł tyle że będzie pokazywał samą prędkość.Proszę o inne sugestie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

klocek    0

jesli Ci chodzi o samą prędkosc to mozesz to zrobic,

ale juz nie wykombinujesz nic takiego ze ci będzie pokazywało obroty Womu np

ja bym jednak doradził Ci kupic oryginalny wyswietlacz, wiem ze to kosztuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomaszek12    13

Zamontowałem licznik nawet działa tyle że od 10 km/h bo czujnik zamontowałem na zadużym okręgu i jak powoli się jedzie to się cały czas zeruje.Fajna sprawa mam teraz zegarek,termometr,stoper i prędkościomierz taki prawie mini komputerek pokładowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    462

Za obwód wprowadź 1,666 m i uzyskany wynik np. 54,0 km/h *10 będziesz miał 540 obr/min. Dostępne są też w sprzedaży liczniki które mają opcję obr/min (rpm)

Tanie i praktyczne tylko mądrze zamontować czujnik.

 

Jak zrobisz to wrzuć zdjęcia.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomaszek12    13

Jak uruchomię aparacik to wrzucę fotki nie bardzo kumam o co chodzi z tym 54 km\h*10 z licznikiem to chyba obroty nie wyjdą bo jak się kosi to np 3 mo jedzie max 15 km/h mniejsza o to .A może wiecie gdzie taki licznik z obrotami kupić tak dumam od fiata 125p tam obrotomierz chyba jakoś z regulatora napięcia idzie tak coś mi się kojarzy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    462

Jeżeli obwód wprowadzisz 1,666 m to licznik będzie wtedy pokazywał obroty/min tylko wynik trzeba razy 10 (np. 54,0 km/h*10=540 obr/min) zakładam że na obwodzie będzie 1 magnes.---- opisany przykład dotyczy zamontowania magnesu na WOM i odczytu jego obrotów.

 

Jeżeli czujnik na dużym okręgu to zamontuj dwa magnesy, wtedy tylko pomniejsz wprowadzony obwód o połowę w liczniku (jeżeli to nie pomorze możesz zwiększyć liczbę magnesów)


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomaszek12    13

Wkońcu zakumałem ty mówisz o magnesach na wom a ja myślałem o magnesach na kole i przeliczenie tego na wom mniejsza z tym, tylko jest jeden problemik u mnie przy wyjściu wałka wom jest trochę mało miejsca i niewiadomo jak zamontować tam magnes nie wiem czy obwód wałka nie będzie za mały i czy licznik nie będzie głupial.Dziś patrzyłem to idą tam jakieś orginalne kable tylko nie wiem czy jest to czujnik który zlicza obroty czy tylko czujnik od kontrolki wom.Mała prośba do "SADEK" jak masz fendta 304 lub podobnego i działa ci wyświetlacz to sprawdź ile silnik ma obrotów w przełożeniu wom 750 żeby wom mniał 540 oki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
deutz611    0

Jeżeli obwód wprowadzisz 1,666 m to licznik będzie wtedy pokazywał obroty/min tylko wynik trzeba razy 10 (np. 54,0 km/h*10=540 obr/min) zakładam że na obwodzie będzie 1 magnes.---- opisany przykład dotyczy zamontowania magnesu na WOM i odczytu jego obrotów.

 

Jeżeli czujnik na dużym okręgu to zamontuj dwa magnesy, wtedy tylko pomniejsz wprowadzony obwód o połowę w liczniku (jeżeli to nie pomorze możesz zwiększyć liczbę magnesów)

 

witam...wydaje mi się że nie rozumiesz tematu zupełnie odnośnie przeliczania i do tego wprowadzasz innych w błąd!!!skąd to 1,666???bo nie wiem...km/h na obr/min to się przelicza trochę inaczej, zależności:

V=(2*Pi*rk*nk)/60 --->to jest prędkość pojazdu w [m/s]np. 20m/s = 72km/h;

gdzie: rk-promień koła napędowego [jednostka miary (m)]--to nie średnica!!!!

nk - prędkość obrotowa koła napędowego [obr/min], stąd konieczność dzielenia tego wszystkiego przez 60)

Pi = 3,14 (wielkość matematyczna bez jednostki)

Tak wyliczasz prędkość pojazdu!!!

Teraz prędkość kątowa koła:

wk = 2*pi*nk/60

 

gdzie:

wk- prędkość kątowa koła [obr/min]----to nie jest "w" tylko "omega"!!!

lub

V = wk*rk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez piott308
      witam mam problem z fendtem dzis gdy jechałem ze wzniesienia ciagnik zgubił bieg tzn myslałem ze bieg wyskoczył ale jednak nie 
      z  biegów 1  2  3 nie chciał wogule ruszyć    biegi działały tylko 25 30 40 
      po zgaszeniu ciągnika i ponownym rozruchu wszystko wróciło do normy ale tez tylko chwile i dalkej to samo 
      błedów na komputerze 0 
      co sie mogło stac
       
    • Przez Mateusz0188
      Cześć,
      Mam, pewien problem z moim Fendtem, chciałbym prosić o pomoc jeśli ktoś miał już taką dolegliwość.
      Problem polega na tym, że przy podłączeniu przewodu hydraulicznego do ciągnika, przy próbie użycia hydrauliki (np. podniesienie podbieracza w belarce), przewód wypada z gniazda (mam szybkozłącza), efektem jest twarde gniazdo od strony ciągnika, trzeba gasić traktor ,ruszyć dzwignią w przód ,tył żeby zmniejszyć cisnienie i podłączyć wtyczkę na nowo po czym znowu przewód wyskakuje. Zwykle taką operacje muszę powtórzyć kilka razy żeby ta wtyczka siedziała.
      Zastanawiające jest dla mnie to, że jak już się uda wsadzić wtyczkę, że nie wyskoczy to ona już nie wyskoczy w ogóle i siedzi dotąd aż sam jej nie wypnę. Mam trzy pary wyjść w ciągniku, każda para ma tę przypadłość. Nie jest to wina maszyny bo z innym ciągnikiem nie ma tego problemu, poza tym przewód wyskakuje bez względu czy jest to beczka, kosiarka czy belarka. 
      Wydaje mi się, że gdyby gniazdo było uszkodzone to raczej jedno a nie wszystkie naraz.
      Spotkał się ktoś z was z podobną usterką?
       
       
       
    • Przez Kuba284
      Witam!
      Chciałbym się dowiedzieć gdzie jest pojemnik na wspomaganie w fendtcie 309.
       
      Mam problem. Na desce rozdzielczej jest wykrzyknik nie ma błędu i piszczy. Co to może być??? Wspomaganie???

    • Przez piott308
      witam mam problem z fendtem 310 z cianika dobiega taki gwizd jak by sie jechalo na włączonym napedzie
      gwizd jest słyszalny na puszczonym sprzegle wraz ze wzrostem obrotów silnika staje sie głośniejszy gdy nacisne sprzegło  wszystko wraca  do normy
      wczym moze byś problem ?
      prosze o pomoc
    • Przez Massey294s
      Witam, mam wyciek paliwa od strony bloku silnika z pompy wtryskowej w 311 98r. Pytanie brzmi jak jest ustawiana i czy są jakieś znaki? Wyciągając ją muszę zwracać na coś uwagę? Pompa wyjdzie z kołem zębatym czy jest może to jakoś dzielone? Potrzebuje ją tylko wyciągnąć i uszczelnić.
×