Skocz do zawartości
karuś

Obrotomierz

Polecane posty

Wybrane dla Ciebie
karuś    4

Parę lat temu ukręciła mi się linka w przekładni licznika. Kupiłem nową linkę i przekładnie licznika. Założyłem mając nadzieję, że wszystko będzie działać, a tu niestety nie działa. Linka się nie urywa, tylko ten wałek od przekładni licznika. Problem dotyczy Ursusa 912.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukano    0

odkrec linke od licznika i sprawdz czy podczas pracy silnika obraca sie linka. jesli tak to wymien zegar jesli nie to wymien slimaka i linke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karuś    4

Podczas pracy silnika linka się już nie obraca, bo wałek w przekładni licznika się ukręcił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Wojtek    3

te napedy linek od licznika są do bani, ciagle sie psuja jak nie w srodku to sie zrobi okrągły w miejscu gdzie sie wsadza linke i przesaje krecic, mam 1614 i 902 tovw ostatnich dwóch latach wymieniem 5 tych przekłdani

Edytowano przez Nikita_Bennet
ortografia+literówki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cygi    1

ja w swoim 1614' 97 mialem naped obrotomierza elektryczny ale z powodu powaznej awarii zima nie modłem dostac napedu kompletnego do obrotomierza wiec aby sie olej nie lal zalozylem sary typ czyli na linke... tylko szkoda mi wymieniac obrotonierz bo postarzeje wizualnie swoj traktor o rok... ;(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arassso    3

mi to sie we wszystkich ursusach cały czas rozwalało teraz juz kilka lat wsyztkie trzy jezdzą bez licznika obrotów i nie nabija mth. zakładam nowe liczniki i linki ze wszytskim jak remat jest przeprowadzany silnika kapitalny aby wiedziec ile mth na dotarciu i tak dalej jak chodzi to chodzi jak sie zwali to nie ma i juz i tak juz całe zycie jezdze na wszystkich

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rozal22    15

możesz go zrobić ale pochodzi ci niedługo i też padnie.

 

kup nowy i zamontuj

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcinb8    0

witam. chciałbym się dowiedzieć jak i gdzie podpina się obrotomierz ponieważ nie mam pojęcia??

dzięki za info:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal13113    96

ale kolego chodzi ci gdzie się wkręca linkę żeby wziąść na nią napęd jak tak to w bloku w przedniej jego części po prawej stronie jest małe urządzenie (przekładnia kątowa ) przykręcana na dwie śruby i u góry na niej jest gwint z otworem na linkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcinb8    0

a możliwe jest, że jest elektroniczny bo znalazłem z przodu bloku po prawej stronie jakieś urządzenie podobne do obrotomierza. ale nie jestem pewien

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zakrzewiak    6

Jeśli to co znalazłeś wygląda jak prądniczka od obrotów bębna młócącego w bizonie to masz elektryczny obrotomierz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
benek30    0

Witam wszystkich .

Mam pytanie odnośnie nabijania motogodzin w nowym ursusie 1634.

Na jakiej zasadzie działa ten licznik ,bo z tego co widzę licznik jest zwykły a motogodziny nabija mu alternator .Jak to się dzieje /czy ktoś z was wie coś na ten temat.

z góry dziękuję i pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja mam 1634 i wskazówka chodzi a motogodziny nie co może byc nie tak? czy ten licznik jest rozbieralny? moim zdaniem elektryka w 1634 jest bardzo nieudana!....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

To raczej będzie prądniczka na deklu rozrządu.Szwagier to kiedyś robił.Rozebrał ją i okazało się że coś tam było rozłączone.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zakrzewiak    6

Zegar jest elektryczny, impulsy do niego wysyła prądniczka. Żeby rozebrać zegary trzeba je wyjąć i wykręcić kilka śrubek z tyłu, umieszczone są po obwodzie płytki drukowanej.

Elektryka bardzo nieudana to mało powiedziane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

rozebrałem to wczoraj,elektryka (licznik) jest w ujjj nie udany trzeba odkręcić z 10 śrubek takich malutkich i wyciągasz wszystko...u mnie nie chodziły motogodziny ponieważ sie obluzowała śrubka co trzyma taki8 malutki ślimaczek i musiałem go dosunąć mocno do silniczka który widać kręcił sie cały czas...myślałem że ktoś to specjalnie odsunął ale sam nie wiem bo na śrubkach jest plomba taka farba zielona mysle że teraz będzie wszystko chodzić...nie moge sprawdzić bo reguluje teraz zawory...przy okazji naprawiłem kontrolke rezerwy kabelek odpadł:D ale ciekawe czy jak naleje paliwo czy zgaśnie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MichalP    12

Witam. Mam problem z powyższym ślimakiem, w tym roku już 3 mi się popsuł Nie kręci . Po 1 uszkodzeniu, wymieniłem linkę motogodzin na nowa, po 2 wymieniłem zegar motogodzin, i oczywiście za każdym razem powyższego ślimaka, ma ktoś koncepcje co jest?:/

 

A i dodam że ślimaka za każdym razem kupuje w tym samym sklepie. (grene)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Murphys    4

Odpuść sobie to.

Ja tak zrobiłem. Nie ma sensu kupowanie co 2 miesiące nowego.

U mnie jeden pochodził 3mth i go szlak trafił :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    7

może linkę gdzieś zaginasz za bardzo i przekładnia ma za ciężko. przez założeniem dobrze nasmaruj linkę olejem i przekładnie smarem. ja kupiłem jakieś 5 lat temu i do dziś działa. a może zmień dostawcę części. w tych czasach większość części pochodzi z importu. pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nikita_Bennet    100

braliśmy z GRENE licznik, linkę i ślimak, ponad 500 motogodzin i zero problemów.

A tam nie idzie wstawić elektronicznego nadajnika obrotów i elektronicznego zegara?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
crvx40    7

gucik ma racje sprawdz najlierw linke czy jest dobra i dobrze ulozona ja tak mialem w 1014 kupilem wszystko nowe zegar linke i slimak i po 300mth przestalo chodzic odkrecilem linke od zegara i sie nie krecila wiec ja wyjalem i tak sprawdzilem w recach no i linka byla dobra zakrecilem do slimaka jedna strone zapalilem ciagnik i chodzila a wina bylo to ze byla za bardzo zawinieta i dlatego sie nie krecilo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×