Skocz do zawartości
Zaloguj się, aby obserwować  
tommy66692

Mały problem z miekkim przodem

Polecane posty

Wybrane dla Ciebie
galeria
Mały
tommy66692    17

Mam taki problem z miekkim przodem w moim zetorze, otóż prawa strona chodzi-lewa nie, jaka moze byc przyczyna? Wszystko jest nasmarowane itp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
center    8

hej na pewno padła Ci sprężyna w amortyzatorze około 60zł sprężyna łatwo się to robi dasz rade o ole reszty nie trzeba bedzie robić bo jest strasznie wyrobiona :/ ja to robiłem wiem same części około 800złB) pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pavlotal    4
Napisano (edytowany)

my wymienialismy w swoim 7211 i najpierw zdejmowalismy koła a potem rozbieralismy amortyzator. jezeli nie bedziesz miał duzo syfu to pojdzie łatwo z rozbieraniem. u nas były juz gumy pekniete i z jedym mielismy problem ale jakos poszło. teraz to przyjemnosc jezdzic bo czuc ze pracuja sprezyny.

Edytowano przez wsk125ccm
Cyt. poprzedniego posta.

23.02.2008--->23.02.2010 -2 lata na AF

Zetor 7245 i Ursus c330 razem na 6ha ziemi ornej i 4 ha łąk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    17

panowie wziołem się za to i podniosłem na lewarku i nie wiem co teraz, sruba górna odkręcona czyli teraz to wszystko powinno pójść w dół tak? u mnie nie idzie w dół, nawet przez "młotek" uderzająć w srube. czekam na rady <_<

 

z góry dzięki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Jeśli zablokował się w niskim położeniu, to pewnie pęknięta sprężyna jakoś zablokowała tą zwrotnicę. Próbuj ruszyć,kręcąc kierownicą, w różnych jej położeniach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaro    164

Tommy-wiem że miałem napisać ale nie wyszło (ciągły brak czasu przeszedł w permamentny brak czasu :rolleyes:)-ale mam jedno króciutkie pytanie-kołki blokujące masz aby wyjęte ?

Edycja-zdjęcie obejrzałem więc moje pytanko było bezzasadne.

Kurczę-parę lat temu to robiłem ale nie pamiętam już jak-starość nie radość :huh:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    17

to jest ogólnie głupio zrobione, tam juz nie ma co rozkręcac, wydaje mi sie ze mozna cos wybic-ale jak nie wiem-próbowałem, ani do góry ani do dolu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
farmer7745    18

Na samej górze tej zwrotnicy jest głowica która ma dwa zagłębienia (otwory) pokombinuj z jakimś ściągaczem i wykożystej je żeby ją pociągnać do góry.Wspomniana głowica jest osadzona na stożku i klinie + nakrętka z góry.

U mnie w 5211 właśnie tak było a do ściągacza dorobiłem nowe ramiona (z pręta)które w te otwory pasowały i po naprężeniu całości i udeżeniu puściło.


ZABRANIAM BEZ MOJEJ ZGODY KOPIOWANIA, POWIELANIA I WYKORZYSTYWANIA ZDJĘĆ Z MOJEJ GALERI.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    17

tak, udało się :rolleyes: uzyłem sciągacza, lekko nie było ale poszło.

spręzyna jest pęknięta w 2 miejscach-jutro będe mial nową więc zaczne skladanie.

 

dziękuje wszystkim za pomoc :huh:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    17

hej panowie jest problemik-załozyłem dzisiaj spręzyne, wszystko poskręcałem i zawsze sprawdzałem czy chodzi miekki przód w taki sposób ze wchodzilem na przedni zaczep i skakałem-zrobilem tak teraz i ta strona co ją robiłem dalej nie chdodzi :rolleyes: nie wiem co to moze byc-obawiam sie ze bede musiał to wszystko drugi raz rozbierac.

w sklepie mówili ze jest 2 typy sprezyn-krótsza i dłuższa-ojciec kupił tą dłuższą-fakt ze jest ona sporo dłuższa od tej starej pękniętej ale ona jest juz wgnieciona i moze dlatego.

macie jakies pomysły? czy moze trzeba trochę pojeżdzic aby ta spręzyna sie "rozruszała"?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adikpl1    179

Ja wiem tyle że te dwa typy sprężyn są do dwóch typów osi: z blokowaniem i bez. Ty masz z blokowaniem więc u ciebie idzie ta większa ale na przykład w moim zetku nie ma blokowania i idą te mniejsze. Kiedyś ojciec się pomylił i kupił tą większą tonie dało się jej wsadzić. Ja ostatnio oddawałem do regeneracji całe półosie to po skręceniu i założeniu miałem podobny problem jak u ciebie ale po paru przejazdach po bruku przodek pracuje aż miło. :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcinn998    0

Może coś doradzicie z tym miękkim przodem. Rozebrałem cały przód na części pierwsze. Spreżyny były w miarę ok nie popękane ani nic przy składaniu musiałem lekko ścisnąć żeby wkręcić nakrętkę wiec chyba nie są zużyte. Po złożeniu wszystkiego dalej jest twardy jak skała ani myśli drgnąć na dołach. Co może być przyczyną? Dodam że przód też od początku był jakoś nisko. I jeszcze mnie zastanawia fakt ze jak podniosłem go do góry to koła opadły bezwładnie z amoryzatora o jakies 15cm a tak chyba nie powinno byc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez biel-piotr
      Witam od dłuższego czasu coś stuka i blokuje przedni naped w zetorze 7745 były rozbieranie zwolnice i wymienione łożyska i krzyżacki i uszczelnienia po obu stronach ale dalej coś stuka i blokuje aż ciągnikiem szarpie i zawsze na włączonym napędzie dodam że mam mechanizm samoblokujacy proszę powiedzie co moze powodować blokowanie i szarpanie ciągnikiem i jaki koszt naprawy i co trzeba wymienić
    • Przez wini
      Witam. Mam taki problem. Zaczęło się od dziwnego hałasu, prawdopodobnie z przedniego mostu. Postanowiłem sprawdzić działanie blokady przedniego mostu. W instrukcji napisane jest, aby podnieść przód do góry, włączyć napęd i bieg. Jedno koło zablokować i trzymając kręcić drugim do tyłu,i spróbować zakręcić nim do przodu.(powinno sie zablokowac). Po podniesieniu ciągnika, jednym kołem mogę nieprzerwanie kręcić do przodu,drugie w tym casie kręci się do tylu, a wal napędowy stoi w miejscu. I tu pytanie co mogło się stać, bo chyba tak nie powinno się dziać?
    • Przez pavlotal
      Witam. potrzebuje szybkiej a nawet natychmiastowej odpowiedzi. czy most przedni od zetora 6245 jest lzejszy i czyms sie rozni od mostu przedniego z zetora 7245. bo tak sie zasatnawiam na załozneniem do 7211 i znalzłem po dobrej cenie ale jest od 6245 i nie wiem czy bedzie pasował i czy on sie czym rozni. dziekuje za odp. pozdro
    • Przez gacomen5
      Proszę mi pomóc jak mam sie dobrać aby wymienić spręzyne, podejżewam zę jest pęknięta.
    • Przez olejnik
      Witam wszystkich forumowiczów.
      Zwracam się z prośba czy znacie może jakieś zaklady lub osoby ,które się zajmuja regeneracja ,bądz wymiana osi na regenrowana. najlepiej do 50km od kalisza lub ostrowa wlkp.
      Z góry dziekuje i pozdrawiam.
×