Skocz do zawartości
ursusikc330m

Kopci na niebiesko

Polecane posty

Leyland po założeniu nowych końcówek wtryskiwaczy kopci na niebiesko,na tych starych chyba mniej kopcił niż na tych nowych.Zauważyłem jeszcze że z pod kolektora wydechowego lekko wydostaje się coś podobne do oleju

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sadek9    32
No i czy sprawdzałeś te końcówki nowe ? pytam bo np wymieniałem w jakimś Ursusie to z 10 kupionych tylko 4 były dobre a reszta poszła na zwrot i nie mówię tu o jakiś najtańszych tylko powiedzmy ze średniej półki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5001

Pierścienie muszą się dotrzeć.

  • Like 1

"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DTaras    265
ciekawe czy poprzestawiałeś pierścienie rozcięciami no i nowy pierścień musi złapać kształt tulei. Jest jeszcze opcja, że olejowy odwrotnie założony. To zależy jaki kupiłeś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    49

U mnie jak kopcił na niebiesko i olej pokazał się w wydechu, to musiałem uszczelniacze na zaworach wymienić,  bo olej trzonkami zaworów ciągnął i pluł olejem ,z tym że silnik 6 Perkins i myślę że może być też ta przyczyna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ovi    40
Mój mercedes też pluł olejem w kolektor, po zmianie pierścieni jest czyściutko a i oleju już nie bierze, pierścienie docierane na około 10 mth i w pole

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelec1997    7

Ja jak zmieniałem pierscienie w 60-tce to też na początku walił olejem do kolektora wydechowego,dopiero jak wszytko ładnie się dotarło to zrobiło się sucho.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    79

Mam silnik w bizonie po remoncie i na początku połknał trochę oleju jaki pluł nim po prostu ale tak z 1-2 litry na pierwsze 5 czy 10 godzin

A zimny silnik kopci na niebiesko jak jakaś mgła im zimniej tym mocniej ale jak trochę pochodzi to mija mu to

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez krystiano35
      Witam.Mam ciągnik ursus 3512 od pewnego czasu zaczą dymić dużo więcej wtryskiwacze ustawłem na 190 bar tak jak zaleca instrukcja,luz zaworowy ustawiłem 0,3 też zgodnie z instrukcją i ciągnik dalej dużo kopci wydaje mi się że przestawiła się pompa wtryskowa chciałbym zmniejszyć mu dawkę paliwa ale dokładnie niewiem gdzie i o ile tą dawkę paliwa zmniejszyć. Pomóżcie Prosze
       
      Ortografia. @quercus
    • Przez mateunia19
      Witam. Wlaśnie skończyłem remont Ursusa 385. Wymieniłem pierścienie, wszystkie wtryskiwacze, nieszczelność zaworów w głowicy i tak zauważyłem że po zapaleniu kopci na biało?? przed remontem przy zapaleniu kopcił na czarno.
      czy to może być wina niewyregulowanych zaworów?? ustawiał mi znajomy mechanik co robi ciągniki ale zawsze nie ma czasu więc tutaj moje pytanie. Pompa wtryskowa była wyregulowana w lecie i teraz nic nie majstrowałem przy niej.
      Czy może tak musi być za nim się wszystko nie zgra ze sobą...???
      dzięki za rady....
    • Przez damianzb9613
      Witam posiadam Renault 85-14 tx silnik MWM i nie wiem co może być przyczyną strasznego kopcenia na biało i chlapaniem z odmy co może być tego przyczyną .Czy w tych ciągnikach jest normalne że podczas odpalania trzeba dodać gazu .
    • Przez MUMINEK2000
      zetor po kapitalnym renoncie silnika, i pod obciążeniem kopci na czarno, pompa wtryskowa też była naprawiana, wtryski i kopci to żeśmy dali pompe do innego majstra tak na wszelki wypadek wszystko gra, czy ustawienie pompy wobec silnika tyle by zaważyło,jak coś to w którą strone ją przekręcić
    • Przez KAbi12
      Witam mam taki problem jak w temacie. Zrobiłem władkowi remont silnika wszystkie części nowe i przy obciążeniu kopci na czarno i nie ma tyle mocy co powinien
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.