Polecane posty

Wybrane dla Ciebie
Ogrodowa    0

Z własnej ciekawości się pytam, mapewno jakościowo była by też różnica. Ale chyba pochodził by też i ten od c 360 w zetorze. Różnica jest w kasie tez

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Popo1993    0

Wg. Mnie nie ma sensu w 60 średnica tłoka 95 a 7211 ma 100-102 więc są większe obciążenia na wale i myślę że nie zdało by to egzaminu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    23

Z 60 wał normalnie pasuje do Zetora. Lepiej założyć dobry wał z 60 niż jakieś typowo Zetorowskie badziewie z dalekiego wschodu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelec1997    7

Pasować  pasuję,ale wał od 60-tki ma 6 otworów a koło zamachowe w zetorze jak się nie mylę ma 3 otwory,więc się zastanawiam czy z tych 3 otworów nie będzie ciekł olej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelec1997    7

Ja tak miałem w ursusie c 355,że kupiłem nowy wał na 6 otworów a miałem jeszcze stary typ koła zamachowego na 3 otwory i nie mogłem dojść do uszczelnienia tyłu wału,już różne simmeringi zakładałem i  odrzutniki i nic to nie dawało w końcu znajomy powiedział,że to może z tych otworów lecieć więc kupiliśmy koło na 6 otworów i do dziś jest sucho,tak samo jak kolega zapomniał tego kołka wbić w łeb tego wału normalnie wyciek bez opamiętania i też nie mogli dojść,więc musi tamtędy jakoś iść olej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    1309

Będzie waliło olejem nawet jeśli śruby wkręcisz nadal się może sączyć.Ja dałem uszczelnienia na gwint śrub i w końcu bylo sucho,bo przechodziłem z odrzutnika na uszczelniacz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez denis667
      Witam 
      Sprzedam ursusa c-330(most i skrzynia c-325),jest on po remoncie.Kabina naglak ok 5 tyś zł, remont silnika 5000 zł ok, wspomaganie ok 2500 zł.Do zrobienia zaczep dolny którego nie ma.Hydraulika przerobiona z oryginalnego rozdzielacza pod siedzeniem na zwykły jedno sekcyjny o raz założony filtr oleju hydraulicznego i jeszcze inne rzeczy były robione i kupowane.Cena remontu wyniosła ok 17.500 tyś.Sprzedaje z powodu potrzebnych pieniędzy.
      Ciągnik zarejestrowany z przeglądem i ubezpieczeniem.W razie pytań proszę dzwonić.Tel kontaktowy 5757369200.
      Link do ogłoszenia i do zdjęć : https://www.olx.pl/oferta/ursus-c-330-po-remoncie-wspomaganie-kabina-naglak-pilne-okazja-CID757-IDyk7gS.html .
      Adres : Strzelce Opolskie.Cena to 16.000 zł.Nowe zdjęcia.Pilne.Wiem wiem stracę ale założenie było takie że ciapek miał u mnie zostać ale niestety problemy finansowe nie pozwalają i potrzebuje pilnie pieniędzy.Jeśli się nie sprzeda za 16.000 to zostanie i trzeba będzie jakoś poradzić sobie,
       
    • Przez eev
      witam
       
      poszukuje kontaktu własciciela tego ursusa byl na sprzedaz i prawdopodobnie wlasciciel dalej go posiada ewentualnie interesuje mnie 1934
       
      z gory dzieki za pomoc pozdrawiam
    • Przez Antekk
      Witam, mam pytanie czy w ursusie 335 filtr hydrauliki się czyści? Czy w środku jest jakiś filtr co się wymienia? Czy można gdzieś kupić taki filtr? 



    • Przez Lukecki
      Witam, w którym miejscu można zmierzyć ciśnienie doładowania w Ursusie 1614?  Jak to zrobić? 
    • Przez MowMiStryju
      Witam wszystkich,
      Mam problem w swoim Ursusie 3512 z hydrauliką zewnętrzną. Po przestawieniu rozdzielacza na położenie podania oleju na wyjścia zewnętrzne z rozdzielacza nie leci ani gram oleju, gdy wrócę na stały wydatek żeby działał podnośnik wszystko jest w jak najlepszym porządku. Podnośnik działa normalnie i podnosi bez problemu. Nadmienie że traktor ma około 20 lat i z tego co wiem to nigdy hydraulika zewnętrzna nie była w nim używana. Czy problemem może być rozdzielacz? Z góry dzięki za sugestie.
      Pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.