Skocz do zawartości

Polecane posty

macko25    8

jak się odczytuje kody na panelu EHR tzn mruga mi dioda dwa razy i przerwa i dwa razy mrugnie i przerwa itd ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1848

tak sie włąsnie odczytuje, pomiedzy kodami jest dłuższa przerwa niz pomiedzy danymi mrugnieciami w kodzie, przykładowo mruga Ci dwa razy przerwa i znow dwa razy, a pozniej dluzsza pszerwa i znowu 2 razy i przerwa i 2 razy to masz tylko jeden kod.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Uziu92    1848

z tego co znalazłem w necie 2-2 to czujnik z tyłu w podnośniku, prawdopodobnie pozycji ramion.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macko25    8

A już znalazłem usterkę właśnie na ramionach do góry z boku które są przykrecane srubami ramiona byl y poluznione śruby i wałek się przesuwal lekko i już wyskakiwal błąd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1848

to fajnie ze udalo sie naprawić.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misiekadam    0
Dnia 31.08.2017 o 21:45, Uziu92 napisał:

tak sie włąsnie odczytuje, pomiedzy kodami jest dłuższa przerwa niz pomiedzy danymi mrugnieciami w kodzie, przykładowo mruga Ci dwa razy przerwa i znow dwa razy, a pozniej dluzsza pszerwa i znowu 2 razy i przerwa i 2 razy to masz tylko jeden kod.

A kod 87 na wyswietlaczu predkosci ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1848

tego niestety nie mogę nigdzie znaleźć nigdzie, moze ktos ma serwisówke i tam bedzie.


Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tadi77    4

massey 4270 czasem zacina sie ehr co to za kod 4-2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez damix16
      Witam kolegów z forum. 
      Przejrzałem już chyba wszystkie tematy zwiazane z moimi problemami i juz nic z nich nie wiadomo. 
      Mianowicie, kupiłem MF 8110 z 97r. Mam kilka kłopotów i nie znalazłem sensownej odpowiedzi. Z wszystkich wynika że "zmień coś, może pomoże" KPINA! Jak nie wiem to sie nie odzywam! 
      Wracając do tematu. 
      Problem 1.
      Przy pełnym skręcie kierownicy to rozłącza sprzęgło i zapala się trójkąt i jeszcze jedna kontrolka. Po wciśnięciu sprzęgła i przegazowaniu jedzie i po chwili przestaje. Wspomaganie kierownicy działa lekko. 
      Problem 2.
      Sprzęgło bierze na samej górze, z wyczuciem da sie ruszyc bez szarpania, ale jak wsiądzie inna osoba nie znająca ciągnika to szarpie bardzo. Czasem czuć jak rusza, po sekundzie rozłącza i znów rusza i potem już jedzie. 
      Problem 3.
      Nie potrafi wykiprować nowej przyczepy z urobkiem. Nowy siłownik w przyczepie i węże. Podnosi na 3 elementy z 6. Po podlaczeniu manometru z tyłu i włączeniu kiprowania pokazuje od razu tylko 110bar i stoi. Ani nie skacze ani nie maleje. Olej w skrzyni czysty świeży. 
      Problem 4. 
      Podczas jazdy po drodze bez napędu, przy prawie maksymalnej prędkości miga kontrokla półbiegu D, jak sie jeszcze przyspiesza to zaczynają migać ABCD i jak się cały czas przyspiesza to w końcu zbija na C. 
       
      Czy ktoś zna konkretną odpowiedź na któryś problem?
    • Przez Marian1224
      Witam od kilku dni w Mf zapala mi się lampka co poniżej na zdjęciu ale tylko wtedy gdy skręcamy kołami i na wolnych obrotach słabo mi wspomaganie chodzi ktoś coś poradzi gdzie szukać problemu ???

    • Przez Nowak5425
      Witam mam problem z hamulcami w ciągniku Mf 5425. Problem polega na tym że gdy jadę z przyczepą, zahamuję i wtedy hamulce w przyczepie blokują i muszę kilka razy nacisnąć pedał hamulca w ciągniku i wtedy odbiją.W czym może tkwić problem? w zaworze w ciągniku ? Mowa oczywiście o hamulcach pneumatycznych. Na pewno problem nie tkwi w przyczepie.
    • Przez Nemo123
      Witam mam taki jak rozgrzeje się olej w skrzyni to zapala mi się kontrolka od zapchanego filtra oleju. Olej i filtry wymieniane jakieś 20h temu (olej Fuchs agrifarm stou 10w40, filtry ten puszkowy i ten mały wkład donaldson, duży wkład mann). Jak ciągnik chodzi pod ładowaczem czyli jakieś lekkie prace to nic się nie dzieje. Kontrolka zapala się przeważnie podczas transportu po przejechaniu 2-3 km. Przed wymianą oleju nic takiego się nie działo.
    • Przez DamianK12
      Witam. Mam problem w moim Fergaju mianowicie po odpaleniu jest wszystko ok a gdy dodam gazu na 1500 obrotów wszystko na desce gaśnie i nie mogę ruszyć wajcha od biegów a gdy zgasze i odpale jest to samo. Proszę o pomoc może ktoś miał podobny problem dodam że skrzynia to powercontrol z 4 polbiegami
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.