Skocz do zawartości

Polecane posty


kamil800    0
Napisano (edytowany)

Witam
Podczas powrotu z roboty w polu lewa strona traktora i os sa wilgotne, plyn scieka ta rura przelewowa, wskaznik temp pokazuje w robocie 1/2 czasami wychodzi troche za polowe skali, jak sie ciagnik rozgrzeje i sie go zgasi to slychac szumy z okolic silnika/chlodnicy przez 2-3s, co to moze byc?
Czy w tym modelu musi byc szczelnie zakrecony korek?

Uklad jest zalany plynem chlodniczym, pomyliem sie w tytule

Edytowano przez kamil800

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Wiadomość z agroFakt.pl



kamil800    0
Napisano (edytowany)

Zawsze jak mi szla uszczelka czy to w kombajnie czy ciagniku to byl olej w chlodnicy lub woda w oeju, wywalalo wode na zimnym nie tylko podczas roboty, gotowalo wode a tu nie ma takich efektow
Podczas pustej jazdy wgl nie lapie temp

Juz kiedys mi wywalal wode i nie pamietam co zrobilem, czy cos z korkiem czy co... i skonczylem orac (jakies 10ha) bez wyciekow a teraz znowu wali

Odpalilem go bez korka aby zobaczyc czy sie nie pieni, lustro wody sobie elegancko stoi, nic sie nie podnosi, nie pieni, nie ma babelkow powietrza

Edytowano przez kamil800

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

szymoluk    1

sprawdz obieg wody na chlodnicy, proponuje wymonotwac i nalac wody do chlodnicy jak bedzie cyrkalo sie dolem to jest zatkana, jesli bedzie lecialo doslowanie jak podczas splokiwania kibelka to chlodnica jest ok, uszczelke sie robi na koncu jak wszystko inne opcje sa wykluczone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sznajdik    131
Napisano (edytowany)

Jak popracujesz długo i cały układ jest gorący to musi sporo czasu chodzić na wolnych obrotach żeby ochłodzić blok bo on jest mocno gorący jak zgasisz nie ma obiegu na tyle dobrego żeby oddać temperaturę jaka tam jest i płyn zaczyna się gotować w bloku a jak jest go do pełna to tym bardziej, powstaje większe ciśnienie i wygania płyn a jak jest go do połowy górnego zbiorniczka w chłodnicy to powinno być ok

Edytowano przez sznajdik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kamil800    0
Napisano (edytowany)

Zalozylem szczelny korek z drugiego mf, zrobilem 3ha scierniskowcem i os niby sucha a do chlodnicy nie zagladalem bo nie chce dostac plynem w ryj, jutro sprawdze

Teraz mi wskaznik temp maniane odpierdala... Zaniza o jakas 1 do 1,5kreski... Jak zawsze mial polowe lekko za polowe to teraz nawet do polowy nie dochodzi, a wiem ze zaniza bo raz jak na niego patrzylem to skoczyl i pokazal tak jak kiedys (lekko za polowe) po 2s znowu spadl o kreske w dol i juz do konca pokazywal taka zanizona, ktos mial taki problem? Czujnik sie konczy?

Edytowano przez kamil800

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sznajdik    131

Są też 2 rodzaje korków do chłodnicy jedne na mniejsze ciśnienie drugie na większe nie pamiętam na jakie wartości dokładnie ale może masz nie taki i też puszcza trzeba by głębiej w temat wejść

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mfmf
      mam problem z kontrolka zapchanego filtra oleju, zapala sie po jakiejs godz pracy w polu, gdy go zgasze odstoji 5-10 minut gasnie ale po chwili znowu sie zapala. Ciagnik po zapaleniu kontrolki nadal jest sprawny i wszystko dziala wporzadku?
       
      olej i filtry sa nowe, olej to fuchs hydramot 10w40
       
       
      co to moze byc? czujnik cos nie bangla?
    • Przez dawid1983
      WITAM MAM PYTANIE CZY DO MF 3070  PRZED POMKA PALIWA MOGE ZAMONTOWAC JAKIS DODATKOWY FILTERK  ZEBU ZBIRAL TEN CALY SYF ZE ZBIORNIKA A NIE POMPKA PALIWA  JAKI TEN FILTERK ZAMONTOWAC PROSZE O PODPOWIEDZ MOZE KTOS MA COS TAKIEGO ZROBIONE JAKIES ZDJECIA
    • Przez dawid199303
      Witam, nie mam lewego kierunkowskazu, najpierw zaczął szybko mrugać to myślałem że któraś żarówka poszła ale po chwili kontrolka od lewego jak go włączyłem zaczęła świecić ciągle i coś wyje, jak wyłączę to przestaje, na awaryjnych mrugają tylko prawe lewych brak ale kontrolki dwie mrugają. żarówki całe bezpieczniki też 
    • Przez Nacki10
      Witam 
       Kilka dni temu zawiesiły mi się szczotki w Alternatorze. Więc kupiłem cały regulator ze szczotkami nowy. Po zamontowaniu niby ładuje ale występują inne problemy. Jeżeli silnik pracuje na obrotach około 800-1000  świeci kontrolka od ładowania, jeżeli dołoże do 1400 kontrolka zgaśnie i jest ok. ale jak przekrocze 1400 obrotów zaczyna migać półbiegi skrzyni AB i CD na przemian. Zaznaczam Ciągnik był myty miesiąc temu i byłem dwa razy używany i było wszystko dobrze a od wtorku jak chciałem przeprowadzić to się wszystko zaczeło 
       
      Z góry Dziękuje 
    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
×