Skocz do zawartości
damian123141

zetor 8111 brak świateł

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
rabit500    2

Jak nie ma nic to najpierw czy jest masa i czy któreś z wtyczek się nie wypiela lub nie urwła się wiazka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Tomasz78    330
Napisano (edytowany)

Jasnowidza szukasz na forum .szukaj od źródła prądu do odbiornika to nic trudnego a i wiedzę wzbogacisz

Edytowano przez Tomasz78

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
binek    264

witam. brak świateł , kierunkowskazów z prawej strony. Co to może być?

i

 

opisz troszkę dokładniej, gdzie niema tych świateł? na błotniku i z tyłu? czy może na całej prawej stronie łącznie głównym z przodu? Jeżeli na błotniku i z tyłu to zajrzyj do kostki która jest przy lewej nodze w kabinie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    1998

Kuźwa , człowieku - weź żaróweczkę 12v , włóż w jakąś oprawkę , dwa kabelki i patrz po kolei . ... No i dodam , że tam gdzie prąd nie dochodzi - to żaróweczka nie zaświeci , a tam gdzie prąd dochodzi - zaświeci .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gosciu506    22

brak masy pociagnij masę kablem i problem się skonczy i tematów tego typu na forum już jest sporo więc po co zakładasz kolejny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez skok
      Witam
      czy do dwóch   halogenów w dachu montowanych fabrycznie mogę dołożyć dwie lampy led 27W i zostawić je na tym samym bezpieczniku i włączniku ??
    • Przez dzarjan8111
      Od czego jest  kontrolka zaznaczona na zdjęciu i gdzie powinien znajdować się dokładnie czujnik  ? Pytam bo kable zostały odcięte.

    • Przez michas1934
      czy ma ktoś sprawny czujnik orbitrola zetor zts 8245-16245?czy to jest taki sam czujnik jak czujnik stopu od ursusa bo według katalogu to ten sam
    • Przez dareq1994
      witam. nioe wiem co sie dzieje z ładowaniem w ciągniku. założyłem nowy pasek klinowy i dobrze jest naciągnięty. i nadal powyżej 1000 tyś obrotów gaśnie kontrolka ładowania. czy to jest wina alteratora czy inne problemy? dziś podczas odpalenia miałem przebicie na mase w ciągniku. 
       
      BARDZO PROSZE O POMOC
    • Przez Dido12045
      Koledzy mam problem z odpałem mojej bryki, jak go kupiłem był już przerobiony na 12V ale gadał elegancko, fakt że bylo lato. Teraz pali jak mu sie podoba, objawy takie ze raz kręci super a raz ledwo obraca? Aku ma 140 na 950 rozruchu, sprawdzony na oporniku trzyma czyli jest dobry rozrusznik szybko obrotowy czeski sprawdzony u fachowca mòwi że jak nòwka?! Masa w ciągniku ok, może instalacja już stara i działa jak chce, albo te pare stopni celsjusza w dòł i rozpał na 12V za słaby?? proszę o wskazòwki...
×