Skocz do zawartości
bartoszsola

Schemat instalacji elektrycznej Zetor 8111 8145 10111 1045 12111 12145 16145

Polecane posty

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kadman
      Rano tata chciałgo odpalić słabo kręcił to podłączył prostownik. Potem go odłączył od prostownika i przekręcił kluczyk i zrobiło się zwarcie bo tak długo rozrusznik kręcił aż rozładował się akumlator cofnięcie kluczyka nic nic nie pomogo.:angry: Teraz żadna kontrolka się nie świeci nie reaguje na nic, mimo podłączenia innego akumlatora, bezpieczniki sprawdzałem są dobre co zrobić
    • Przez tomekxwz
      witam panowie!!! mianowicie mam taki problem dzisiaj po umyciu fergusona chciałem go odpalić ale nie można... słychać tylko zaskakiwanie elektromagnesu a rozrusznik ani drgnie.proszę o pilną pomoc
    • Przez Bartek72511
      Witam panowie.Mam taki problem bo szukamy ciągnika i trafiliśmy na fajny egzemplarz, ogólnie zadbany tylko nie działa ten przełącznik żółw zając i facet mówił że to jakiś moduł się zepsuł i go omineli i wyprowadzili jakiś przycisk. Jest to skrzynia 32x32. I nie wiemy czy jest sens takie cos oglądać czy lepiej dać spokój z nim? Model to 3090.
    • Przez 7613farmer
      Witam wszystkich forumowiczow prosze o porade, otoz posiadam od nowosci ciagnik Zetor Proxima 8441 w ktorym problemem jest stale przeciekajaca nagrzewnica.
      Pierwsza oryginalna jak dotad wytrzymała najdłuzej - 4lata. Kupiłem druga,polska- nie chinska,ktora wytrzymala jakies pol roku. Jeszcze na gwarancji ja oddalem i po długim okresie oczekiwania wkoncu wymienili mi na nowa,ktora zamontowalem i działala jakiś miesiac az tu wczoraj wsiadam a tu woda leje mi sie po głowie. Pomozcie co moze byc powodem,czy wszystkie nagrzewnice sa wadliwe, czy to jakas wada konstrukcyjna traktora? Jak narazie wybieram sie zareklamowac ta trzecia -tez jeszcze jest na gwarancji. I co - macie jakis pomysł?
    • Przez emtecc
      Zetor 7745 po remoncie góry silnika (tłok, tuleje, pierścienie, robione głowice).  Powodem remontu były popenkane pierścienie na jednym z tłoków. 
      Przed remontem z odmy czuć było, że zbiera się ciśnienie po zatkaniu odmy no i oczywiscie wyganiało olej z racji popękanych pierścieni.
      Po remonice poinformowano mnie, żeby wymienić olej po 50 mth po dotarciu. Docierałem na różnych obrotach (trochę jeździłem, chodził z przyczepą w różnym stopniu załadowaną).
      Zdziwiło mnie, że po 50mth oleju było na MIN na miarce. Rozmawaiłem z mechanikiem i określił, że to normalne bo pierścienie się układają.
      Cały czas kapało z odmy i kapie do teraz, jednak nie odczuwam zbierania się ciśnienia w skrzyni korbowej, tzn nie czuć dmuchania odmą a olej z niej kapie.
      Ostatnio na 3 godz orki do butelki skapało około 300ml oleju.
      Możliwe, że jest coś nie tak z odmą i olej nie ścieka do miski? Nie wiem jak to wygląda, nie rozbierałem nigdy tego?
      Czy pierścienie od początku są do niczego??
       
      Dodam, że ciągnik ma moc.
       
      Dodatkowo między głowicami pojawił się wyciek (chyba płynu) bo rdzewieje

×