roolniksam

problem hamulce john deere 3050

Polecane posty

roolniksam    0

Witam

 

jestem posiadaczem ok niedawna john deere 3050 z 1990 r.

problem jest z hamulcami cały czas delikatnie hamują odczuwalne jest to po wciśnięciu sprzegła ,ciągnik zwalnia i czuć że coś go delikatnie cos trzyma .

czy jest jakaś regulacja tych hamulców lub w jaki sposób się je odpowietrza 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Trewq    5

Hejka

 

Może Ci ręczny trzyma lub jest za bardzo podciągnięty

lub przy pedałach zerknij czy przypadkiem nie masz tam jakiejś regulacji położenia tłoczka który wciskany jest właśnie przez pedał hamulca

 

odpowietrzać to trzeba gdy nie ma hamulców a jak są nie ma takiej potrzeby tam grzebać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
roolniksam    0

jak dobrze zaobserwowałem to hamulec chyba jes hydrauliczny 

nie widze żadnej regulacji tłoczka 

sprawdziłem chamulce są takie se

na raz pedał wpada za drugim razem dopiero jest twardy i są jakies chamulce

nie wiem jakie maja być bo nigdy nie jeżdziłem takim ciągnikiem 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Trewq    5

w moim MF ja na wolnych obrotach odkręcałem troszkę odpowietrznik co jest na zwolnicy i czekałem aż przestaną lecieć pęcherzyki powietrza

 

jeśli to nie pomorze to albo pompka przepuszcza ta przy pedałach, albo w skrzyni jakiś oring na tarczkach  powoduje ucieczkę płynu hydraulicznego.

 

P.S

a czy masz prawidłowy poziom oleju w skrzyni biegów?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
roolniksam    0

ok

dzieki za podpowiedz 

będe póbował tak zrobć zobaczymy co się bedzie działo i czy  przyniesie efekt

 tak poziom oleju w skrzyni jest prawidłowy na odpalonym silniku  jest na maxa 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymon91    10

witam też mam problem z hamulcami mianowicie taki że lewy pedał po naciśnięciu działa od razu a prawy muszę 2-3 razy nadepnąć żeby załapał i gdzie jest problem jak sadzicie zamówić serwis do tego czy sam sobie z tym poradzę proszę o odpowiedź może to jest błachostka może jakiś oring pękł 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez rollo29
      Prośba do szczęśliwych posiadaczy prasy John deere 346 lub podobny model 3...Zerwał mi się główny łańcuch napędowy przy wałku ,i moje pytanie ile on liczy ogniw ,czy konieczne (napewno tak)jest ustawienie" zapłonu".😱😱😱😱😱😰😰
    • Przez peszun
      Witam. Posiadam jd 6910 z automatyczną skrzynią.  Ciągnik nie chce ruszyć z miejsca od razu wyrzuca błędy
      BCU 88
      UIC 138
      TCU 79
      Co oznaczają te błędy?
    • Przez Filipson
      Witam.  Mam problem z podłączeniem zewnętrznej pompy hydrauliki w John Deere 2850. Pod które korki się wpiąć ? W starej mam trzy podłączenia, a w nowej są cztery .Moja nowa pompa wygląda tak:  

    • Przez Krystian6830
      Witam, chciałbym wymienić starą prasę na nową.
      Mam dylemat między tymi dwiema ?
      W John deere nie podoba mi się to ze jest dużo pasów i boję się ze będą na siebie nachodzić, ale mam ciągnik John deere i podobno prasy mają dobre to wszystko by pasowało.
      Z drugiej strony znajomy ma tego New hollanda i mówi że jest bardzo dobry, a New Holland to pewnie tańszy ?
      Która prasa będzie lepsza ?
      Jak te prasy wypadają cenowo ?
      Dodam że ciągnik to John deere 6830
    • Przez Kubek95
      Witam. Od jakiegoś czasu jestem posiadaczem ciągnika John deere 3140, od pewnego czasu mam problem z hydraulika w nim. Mianowicie pierwszy raz zauważyłem problem przy pracy z pługiem obrotowym Lemken Opal 180, po zaoraniu około dwóch hektarów, na końcu pola nie mogłem podnieść pługa, po przegazowaniu do maksymalnych obrotów, pług podniósł się bez problemu, tak jakby odcielo się coś w hydraulice, oczywiście wspomaganie też nie działało, ale po przegazowaniu kierownicę mozna było kręcić palcem. Innego razu zauważyłem że jak ciągnik stoi tak z 10min na wolnych bardzo obrotach, to zatnie mu się wspomaganie i trzeba przegazowac żeby się odcielo. Nie wie ktoś co to może być za przyczyna? Może jest gdzieś jakiś zawór który steruje hydraulika i on się zacina? Bardzo proszę o pomoc bo jest to troszkę uciążliwe. (Przepraszam że założyłem nowy temat, ale nigdzie nie mogłem znaleźć odpowiedzi na mój problem) 
       
      Pozdrawiam i liczę na jakąś pomoc. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.