Skocz do zawartości
MFpower

Problem ze swiatlami

Polecane posty

Wybrane dla Ciebie
MFpower    12
Napisano (edytowany)

Witam. Mam problem ze światłami w ursusie 3512 otóż musiałem odłączyć kostkę od prawego tylnego blotnika i zginęły mi światła pozycyjne z przodu i wszystkie kierunkowskazy co się moglo stać ?

Edytowano przez MFpower

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rabit500    2

Na start bezpieczniki standard. 2 Sprawdzilbym masę (zwróć uwagę na to czy przewody nie są zgnite). Jeśli jest i dalej nie świeci musisz szukać przerwy w obwodzie. A co do kierunków najczęściej siada przerywacz jesli masz na bimetalu (zwykle wykańcza go wlaczenie bez obciazenia) spróbuj go ominąć i zobacz czy kierunki swieca ciągle jeśli tak to przerywacz do wymiany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MFpower    12
Napisano (edytowany)

Może opisze sprawę dokładniej.  musiałem zdjąć błotnik odłączyłem kostkę na moście a przy światłach uciąłem kable zeby se potem kolorami połączyć i po połączeniu kolorami mam jeden tylny kierunek w błotniku który zdejmowałem stop mam w obydwu lampach i światła tylne też obydwa są i halogen tylny tez działa a nie działa mi jeden kierunek z przodu prawy lewego nie ma wcale a nie było nic robione i z przodu pozycji też nie ma mijania i drogowe są spalony był jeden bezpiecznik i wymieniłem go i nadal nic  i jeszcze jedno pytanie po podłączeniu kostek lampy z tylu swieca a jak próbówką sprawdzam w kostkach to prądu nie ma tam a swiatła  z tylu swiecą

 

Edytowano przez MFpower

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rabit500    2

To według mnie pozostaje tylko dokładne przegladniecie tego co laczyles i instalacji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MFpower    12
Napisano (edytowany)

 

ale dlaczego nie działa przód postojowe i kierunki z przodu?

Edytowano przez MFpower

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rabit500    2

Prawdopodobnie przerwa w obwodzie zgnite przewód zasniedziale konektory. Mosisz przegladnac połączenia i przewody chyba bez tego się nie obejdzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MFpower    12

ale inne lampy nie były dotykane i nie działają a w tej co zdejmowałem i załozyłem znowu wszystko działa jak trzeba

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jarecki88    187

Jak pytasz gdzie znaleźć masę to weź wezwij kogoś, bo pojęcia o elektryce raczej nie masz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MFpower    12

Problem rozwiazalem. Spawalem a nie odlaczylem akumulatora wszystkie żarówki spalilo radio i nawet głośniki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rabit500    2

I tak człowiek sam sobie robi problemy szukamy problemów a powód jest banalny. To i tak miałeś trochę szczęścia że nie usmażyło ci instalacji, jak mi pare lat temu przy c-330.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Andi2812
      Ostatnio zauważyłem że, pod spodem wisi jakiś kabelek. Prośba o pomoc gdzie go podłączyć oraz do czego służy.
      Z objawów to co zauważyłem, że nie działają światła awaryjne i reflektor roboczy.

    • Przez dembul
      Witam potrzebuję schematów do Ursusa 5714.
    • Przez gregor11
      Witam
      Czy ma ktoś może namiar na kostki instalacji, które występują w 3512 ?
      Chodzi mi dokładnie o kostkę, wtyczkę, do przerywacza kierunkowskazów.
      Nie mogę nigdzie namierzyć, może są znormalizowane.
      Ze starej już nic nie będzie, utleniły się wsuwki, a zwykłe druciarstwo słabo wygląda
      i się spisuje.
    • Przez bartek1190
      Witam co to za przełacznik zaznaczony na czerwono. Do czego on służy???
       

    • Przez katopo
      Przestała mi świecić kontrolka od ładowania czy to na włączonym silniku czy tylko na zapłonie nie świeci. Mierzyłem miernikiem i alternator nie ładuje (mierzone na akumulatorze oraz na samym wyjściu z alternatora).
      Czy uszkodzenie alternatora może powodować nie świecenie się kontrolki? Żarówka jest sprawdzona i jest dobra.
×