Skocz do zawartości
grzesiekxy

Spręzarka od klimy

Polecane posty

Wybrane dla Ciebie
grzesiekxy    15
Napisano (edytowany)

Witam .mam pytanie .Jak długo u was chodzi spręzarka od klimy? U mnie załącza się na około 10 sekund potem przerwa około 30 sekund i znów się włącza na 6-10 sek i tak w kółko Czy to normalne?.Niby chłodzi ale czy nie powinna pracować dłuzej. Dodam ze ciągnik nowy.

Edytowano przez grzesiekxy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiekxy    15
Napisano (edytowany)

TD 5.105..Jak chyba wiesz spręzarka od klimatyzacji ma sprzegielko które załącza spręzarke po właczeniu klimy.Słychac wtedy kliknięcie.Chodzi mi o to ze elektromagnes rozłancza napęd co kilka sekund .Czy to normalne?Klima manualna

Edytowano przez grzesiekxy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

masiew    21

co to za ciagnik i jaki typ klimatyzacji w nim posiadasz,czyli czy to klimatronic, czy zwykła z regulacją temperatury za pomocą pokrętła?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1996    2

U sąsiada w dojczu chodzi cały czas prawdopodobnie coś będzie z sprzegiełkiem. Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
coffey23    16
Napisano (edytowany)

wszystko jest tak jak powinno być nie doszukuj się nie prawidłowości jest teraz chłodno to szybciej ci schładza ustawioną  temperature w kabinie i krócej działa spręzarka w upały bedzie ci dłużej działać cała o to fizolofia i nie ma znaczenia co to za ciągnik i jaki rodzaj kilimatyzacji ma

Edytowano przez coffey23

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    398

u mnie w df co kilkanaście sekund się włącza i wyłącza i jest to normalne a jak cie wk....ia to nie włączaj jej i tyle

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdź czujnik ciśnienia klimatyzacja ja mam new hollanda T5 i u mnie jest na samym przodzie maski a miałem podobny problem jak ty bo czujniki był coś popsuty wymieniłem na nowy i wszystko jak narazie działa chłodzi ciągle i nie wylacza się

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
woytek    3

Przecież włączanie sprężarki na kilkanaście sekund jest normalnym zjawiskiem. Sprzęgło załącza sprężarkę i po napompowaniu przez nią ciśnienia, rozłącza. Przecież gdyby pracowała cały czas to rozsadziło by przewody, a o chłodnicy już nie wspomnę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masiew    21

Spręzarka powinna pracować praktycznie bez przerwy. Ciągłe włączanie i wyłączanie się spręzarki może być spowodowane wadliwym czujnikiem ciśnienia, zatkanym osuszaczem lub zaworem rozprężnym. Jeśli osuszacz jest przytkany lub zawór rozprężny, to w momencie włączenia klimy, w układzie pojawia się za wysokie ciśnienie i zawór ciśnieniowy automatycznie wyłącza kompresor.Gdy ciśnenie znó spadnie, kompresor znów się uruchamia, i tak w kółko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiekxy    15

No i bądż tu madry .....Sprzęgiełko sobie prztyka ale co najwazniejsze klima ładnie chłodzi .Poczekam do upałow i sprawdze bo teraz to trzeba grzanie właczyć.....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
woytek    3

Ja teraz już też :blink: . W sumie naliczyłem u mnie 7 pojazdów z kilmą i we wszystkich sprężarki załączają się na kilkanaście sekund (myślałem że to normalne). Ostatnio w serwisie klimatyzacji wymieniali mi wąż i po nabiciu gość sprawdzał czy wszystko OK, a nic nie wspominał, że tak nie powinno być.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PiotrStaczak
      Witam. posiadam od 2 lat nowego New Hollanda TD5.95, Pojawił mi się dziś błąd 3842 i ikona oznaczająca " Defekt układu wydechowego, utrata mocy ciągnika". miał może kiedyś taki komunikat?
       
    • Przez podlach93
      Witam, mam nowy szarpacz do sześcio klawiszowe go new Hollanda tx. Może ktoś potrzebuje? 
    • Przez hassi37
      Od wczoraj zaczol wariowac pulpit wyswietlacza wlaczajac I wylaczajac wskakiwal na obroty wyswietlal kody awari a to silnika a to cos z fotelem rozlaczal przy tym skrzynie biegow  w koncu juz nic nie wyswietla masy sprawdzalem bezpieczniki glowne przy silniku tez w kabinie tez rece opadaja co to za zlomy produkuja ciagnik 2012  1200 mtg  moze ktos pomozeoze mial podobny przypadek
    • Przez franek1995
      witam po odpowietrzeni układu ciągnik nie odpala po odkrenceniu wtrysku paliwo dochodzi a ciągnik nawet nie puszcza dymku co moze byc przyczyną
    • Przez 22tomek22
      Witam posiadam prase pasową new holland br740 i mam taki problem że jak chce belować słomę to nie chce mi zaczynać beli dopiero jak nabierze prawie cały podbieracz i wtedy dopiero ledwie co rusza bela sie obracać może ktoś wie co można na to poradzić, bo zaczynam się zastanawiać czy to nie jest wina pasów?
×