Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
Adamek0007    0

Witam, orientuje się ktoś jakie napięcie ma być na obrotomierzu na tych przewodach zaznaczonych na zdjęciu?
Pozdrawiam.

post-215876-0-37043900-1491456799_thumb.png

Edytowano przez Adamek0007

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    462

lewy przewód 12V po zgaśnięciu kontrolki ciśnienia oleju, środkowy: napięcie takie samo jak na zielonym albo fioletowych przy alternatorze (trza dojść który był od wzbudzenia)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukbold    462

a co pisałem wyżej o lewym przewodzie? chyba biały kolor: to jest masa przy zgaszonym silniku a po odpaleniu 12V

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    462

na środkowym jest napięcie zmienne o częstotliwości zależnej od obrotów... jaka wartość - nie wiem ale na pewno takie samo jak na zielonym wyjściu z alternatora

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adamek0007    0

Sprawdzone przed chwilą i na białym nic nie ma,skąd ma się brać napięcie na tym przewodzie? Jest podłączony do czujnika ciśnienia oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adamek0007    0

Kontrolka ciśnienia oleju zapala się i gaśnie oczywiście po odpaleniu, czujnik ma mieć jedno czy dwa wyjścia?

Tak ma wyglądać bo widać że jest nowy i może jest nie odpowiedni?

post-215876-0-84453900-1491493368_thumb.jpg

Edytowano przez Adamek0007

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    462

chłopie... oddaj ten traktor do mechanika jak nawet czujnika ciśń oleju nie potrafisz zlokalizować w prehistorycznym perkinsie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    462

i taki ktoś chce naprawić obrotomierz...normalnie jaja jakieś. Po za tym jeśli kontrolka ciśń oleju gaśnie to nie ma bata aby na lewym zacisku obrotomierza nie było 12V jeśli chwile wcześniej tym samym przewodem była masa na kontrolce ciśń oleju. Trzeba tylko sprawdzić połączenie obrotomierza z alternatorem a potem lutować obrotomierz

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adamek0007    0

Traktor u mnie z dwa tygodnie do tego jeszcze z turem wiec dostęp słaby i jeszcze nie wiem co i jak..

Na połączeniu płytki z obrotomierzem tj. na tych trzech śrubkach jest napięcie: pierwsza od lewej 12V, środkowa 13V, pierwsza od prawej masa.

Prawidłowo ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    139

To kupiłeś taki traktor w takim stanie i z taką wiedzą? powodzenia w dalszej eksploatacji. Przypomniał mi się taki mój znajomy ma ursusa 2812 ale że mały postanowił kupić większy znalazł dał zaliczkę przyszedł do mnie chodź pojedziemy obejrzymy lepiej oglądam mówię szmelc przepadła zaliczka i traktora nie ma później przywozi renówkę 2 napędy itd. itp jakieś60KM oglądam atak rozwalony spod jednej głowicy kapie woda ale jeździ śmiga robił wszystko nią ale cóż trzeba tura sprzedał renówkę przywiózł landini ok 90KM fura zdawałoby się lepsza od mego mf chodź zobacz hymmmm tur jest opony prawie łyse baterię zmieniają odma schowana gdzieś pod chłodnicę zapalić nie chciał a u sprzedającego od strzała na mrozie zapalił a tu na nowej baterii nie chce mniejsza o to patrzę wczoraj landini stoi na podwórku a człowiek ursusem orze 3ha pola dwójkami chyba dopiero wylazły wszystkie wady bo kupował nie znając się na maszynie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adamek0007    0

Nie ja kupiłem tylko Tata, traktor był oglądany przez kilku mechaników więc spokojnie. Ja tylko miałem lampy ogarnąć itp.
Już wiem wszystko na temat tego obrotomierza.
Więc dziękuję za całą pomoc. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez erni16pl
      Jak w temacie mam problem z ciągnikiem MF 3080 głośno wyje skrzynia. Niewiem jaka jest tego przyczyna, i jak to naprawić? proszę o pilne odpowiedzi kto miał z tym doczynienia. wyczytałem coś o jakiśch łożyskach igiełkowych ale niewiwm jak je sprawdzić i gdzie się znajdują
       
      skrzynia power shift 32x32 bez komputera zaczyna wyć jak się rusza pod wpływem obrotów i wyje coraz głośniej
       
      z góry dzięki
    • Przez gatrem
      Witam.
      Mam problem w MF 6160 ponieważ świeci się czujnik niskiego ciśnienia hydraulicznego. 
      Filtry od hydrauliki zostały założone nowe, cała hydraulika działa poprawnie tylko przez ten czujnik zostały wyłączone półbiegi, cały czas świeci się D. 
      Wszystkie wtyczki zostały oczyszczone. Wczoraj wieczorem odpaliłem ciągnik to kontrolka zgasła i było wszystko dobrze, po nocy znowu ten sam cyrk:(

      Czujnik jest taki jak na zdjęciu (chyba że się mylę). Czy do niego ma dochodzić + czy - ? Bo do tej wsuwki dochodzą dwa kable i są ze sobą połączone.  Można go jakoś obejść/zmostkować aby sprawdzić czy wina leży w czujniku czy gdzieś indziej w elektryce? 
      Skoro wszystko inne związane z hydrauliką działa to chyba nie wina pompy? 

    • Przez markur7
      Witam Panów,
      mam pytanie odnośnie zaworu trójdrożnego / trójdzielnego - nie wiem jak się fachowo to nazywa. Czy w przewodzie powrotnym (powrót niskiego ciśnienia do skrzyni) jest jakiś "dinx" który blokuje odpływ oleju z zaworu przy zgaszonym silniku? Pytam, bo z przeźroczystego przewodu od zaworu do pompek hamulcowych, po zgaszeniu silnika cofa się (grawitacyjnie) olej - zostaje tylko to co jest poniżej odpływu zaworu ( jak na zdjęciu).  Olej pozostaje na tym poziomie - czy to normalne???. Ciągnik był rozpoławiany z 12 mth temu, dokręciłem wszystkie przewody łączące się z zaworem, wymieniony i uszczelniony wężyk przeźroczysty. Po postoju zimowym zapowietrzone były hamulce - zostały odpowietrzone, sprzęgło też odpowietrzone. Delikatne ślady wilgoci są pod pompką sprzęgła.
       

    • Przez Patryk212
      Witam może ktoś wie jakiej grubości jest docisk hamulcowy?

    • Przez Diabel1
      Witam mam problem ze sprzęgłem w moim maseyu. Jak się olej zrobi ciepły sprzęgło zaczyna nierówno brać to znaczy na wolnych obrotach robi się problem z ruszeniem. Zdarza się że pedał sorzęgła zwolnisz a ciągnik nadal stoi.Słabnie taż wspomaganie. Myślałem że to pompa,wymieniłem pompe, filtry , olej , i było troszke lepiej przez dwa dni i sytuacia wróciła.prosze o jakieś rady , wskazówki co robić.
×