Skocz do zawartości

Polecane posty

Markok    0

Witam, już dość dawno temu niestety zdarzyło mi się za mocno zaciągnąć ręczny (wyrobione łapy na ursusie 914..) co zaowocowało nie pełnym powracaniem do punktu wyjścia, miałem ostatnio okazję coś zamawiać to i wziąłem odpowiedzialną za to jak mniemałem sprężynę, tą z tyłu za traktorem, ale po jej wymianie nic się nie zmieniło, ręczny próbuje trzymać na ostatnim zębie i trzeba wajchę z tyłu podnieść.. Zdarzyło się to już komuś, w tej czy poprzednich generacjach bo pewnie to to samo. W katalogu oprócz sprężyny nic nie wydaje się być za to odpowiedzialne, reszta to pancerny metal, ale mogę wrzucić rysunek. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez tomiis
      Witam. Czy posiada ktoś schemat bezpieczników na odwrocie klapy gdzie one się znajdują, ponieważ nie wiem jaki bezpiecznik odpowiada za daną rzecz i nie wiem którego wymienić gdy np. zepsuje się wycieraczka. (pdf)
    • Przez Kusmierek11
      Witam . posiadam sieczkarnia john deere 6750. Od pewnego czasu podczas koszenia kukurydzy zaczynała się gotować woda. Chłodnica była wyczyszczona woda do pełna. Postanowiliśmy wyjąć termostat. Po kilku minutach zapaliła się kontrolka (nie mam instrukcji obsługi więc nie wiem do czego służy) i sieczkarnia samoczynnie zgasła. Teraz kręci kręci i nie chce odpalić jasnoby nie dochodziło paliwo. Dodam że pokazuje błąd 72E. Proszę o szybką pomoc  


    • Przez _Grzesiek_5
      Witam, Czy jest może ktoś kto posiada katalog części do John Deere 6400 i chciałby się nim podzielić? Bym był bardzo wdzięczny 🙂
    • Przez stasek663
      Sprzedam John deere 6400  z turem
      1998r 
      9 tyś mth
      Sprowadzony opony tył 85% przód 50% 
      Więcej info pod nr :510--649-688
       

    • Przez brzydal222
      Witam, mój problem polega na tym że ciągnik kiepsko jedzie do przodu a podczas orki staje , silnik pracuje normalnie. Podnośnik oraz wspomaganie działa normalnie, wcześniej było mało oleju w skrzyni po dolaniu dalej to samo. Co może być tego przyczyną? Proszę o odpowiedzi, pozdrawiam.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.