Lukas85

Case MX120 bezpieczniki

Polecane posty

Wybrane dla Ciebie
galeria
Case
Lukas85    16

Koledzy mam problem z "uciekającym" prądem w swoim case. Przy wyłaczonym kluczyku pobór prądu sięga 2.3A wiec bardzo duzo. Sprawdzałem wyciągając poszczególne bezpieczniki o znalazłem ten po wyjeciu ktorego pobór prądu znika. Jest to bezpiecznik numer 30 o wartosci 7.5A. Na obrazku obok niego jest sygnał dźwiękowy, lampka oraz jakby zegarek. Odłaczałem lampkę w kabinie i dzwonek - nic sie nie zmieniło. Pozostaje ten niewiadomy zegarek, moze ktos wie co to jest? Przy wyjętym bezpieczniku i przekreceniu kluczyka wyswietlacz działa pokazuje sie zarówno zegarek jak i wyswietlacz polbiegów, obroty silnik i predkosc tez jest wyswietlana. Może ktos ma wyciag z instrukcji gdzie bedzie opisane do czego jeszcze słuzy  ten bezpiecznik. Odłączałem także radio - również bez efektu


Ursus C-330, New Holland TD90D, Case MX120, Claas Dominator 96, quad Honda Rubicon 500

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukas85    16

20W to nie tak duzo? Pomyśl i policz. Pojemnosc akumulatorów to łacznie 180Ah. Załóżmy że coś mi pobiera prąd 2A, czyli przez 1 godzinę "wyśśie" mi z akumulatora 2Ah. Przez dobę 48Ah, przez 3 dni 144Ah więc akumulator będzie rozładowany prawie na maxa. Dalej twierdzisz że to mało?


Ursus C-330, New Holland TD90D, Case MX120, Claas Dominator 96, quad Honda Rubicon 500

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

szy1993    5

Sorki źle przeczytałem, myślałem że tyle ucieka z kluczykiem. Spróbuj śmigać bez tego bezpiecznika może to miejsce miało być wolne 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukas85    16

Nie powinno byc wolne bez niego nie działa radio


Ursus C-330, New Holland TD90D, Case MX120, Claas Dominator 96, quad Honda Rubicon 500

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    551

Nie piszesz nic czy odłączałeś radio, siostra miała tak w samochodzie że właśnie radio po nocy rozładowywało akumulator.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukas85    16

W pierwszym poscie napisałem ze radio było odłaczone


Ursus C-330, New Holland TD90D, Case MX120, Claas Dominator 96, quad Honda Rubicon 500

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    551

Faktycznie, przeczytałem ale jakoś nie zakodowałem.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez qwerty123
      Witam.
      Mam problem w swoim jx, walnęło coś na sprzęgle.Nie mogę odpalić bo pedał cały wpada, próbowałem linkę naciągnąć ale skończyła się regulacja, pedał dalej zapadnięty.Nie odbija w ogóle ta dzwigienka do której przymocowana jest linka.Czy to może być docisk?Da się jakoś odpalić i ew. zmieniać biegi na zgaszonym by dojechać pod dach? 
      Dodam tylko że wcześniej już wiedziałem że sprzęgło do wymiany bo miałem zgrzyt podczas manewrowania rewersem do przodu(ciągnik musiał stać w miejscu bo zgrzytało) do tyłu działało w miarę normalnie.
    • Przez Damianek94
      Witam. W moim Case Puma 160 wyświetla się komunikat o konieczności przeprowadzenia „light service” i „heavy service”. 
      Przytrzymywanie przycisku „książka&klucz” nic nie pomaga.
      Ma ktoś jakiś sposób na to?
      Pozdrawiam 
       
    • Przez mjurgonski
      Witam . Mam problem z case mx 100c , gdy go odpale i chce ruszyć włączając rewers  do porzodu zapala sie pomarańczowa kontrolka N i wtedy juz nawet do tylu nie chce jechać, jednak gdy go ponownie odpale i włączenie rewers  na tył to do tylu jedzie . Jaka może być przyczyna?  
    • Przez sunday
      Witam mam takie pytanie czy w CASE MX 135 jest to normalnie, że WOM na wolnych obrotach włącza się i po chwili sam się wyłącza, po dodaniu nawet minimalnie gazu wszystko działa jak należy. Pytam z czystej ciekawości bo w pracy to  nie przeszkadza
    • Przez razorM31
      Witam
      Mam problem, mianowicie nie działa mi podnośnik w ciągniku Case 5120, nie reaguje na żadne polecenia, kontrolka non stop mruga na pomarańczowo. Jaka może być przyczyna?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.