Skocz do zawartości
miras32

ursus2812,problem z perkinsem

Polecane posty

miras32    0

hej.Zauważyłem ostatnio wyciek na połączeniu kolektora wydechowego i tłumika,jakaś czarna mazia,na olej to nie wygląda,dodatkowo ciężko odpala,aku nowe,świeca też ok.tak troche jakby nie palił z początku na wszystkie tłoki.z góry dzięki za pomoc;)

 

Połączone.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ovi    39

może pęknięty pierścień olejowy (zgarniający) i pluje olejem w kolektor?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miras32    0

może,zrobiłem z 3 mth po tym wycieku,jutro lukne do chłodnicy czy jest płyn,może go zepne z jakąś nałądowaną przyczepką,żeby sprawdzic czy ma powera,no  i,chłodnica,jak  będzie  brak płynu to raczej uszczelka,w sumie 7 tysi mth bez remontu ,to wszystko jest możliwe;)


a przy pierścieniu to by kopcił na niebiesko,a tak nie robi

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kitowiak    380

Czyli prawdopodobnie paliwo nie jest spalane w 100%, wiec masz problem z głowicą, gniazda zaworowe masz powypalane, i przez to ciężko pali...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miras32    0

no tak ,też o tym myślałęm,ale to nagle sie stało,z 4 mtg na lekkiej pracy,to może być ropa zmieszana z sadzami z wydechu,jutro sprawdze płyn w chłodnicy,i sprawdze czy ma moc po podpięciu do jakiejś niemki:)zapakowanej

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertb    126

Leje wtrysk lub co jest trudniejsze w sprawdzeniu w pompie znajduje się wstępna pompka jeśli będzie uszkodzona nie dość że będzie sporo palił to pompa nie będzie poprawnie regulować dawki. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miras32    0

od strony odstojnika jest duże zapocenie,sporo warstwa mokrego kurzu,ale to już od sporego czasu,możliwe że coś cieknie,jutro oblukam,może zmienie filterek w pompce(do odpowietrzania) i główny,wtryski też trzeba sprawdzić,może zapieczone,oo ferduś nie widział ale to wszystko na orginale jeszcze,dzienki za wskazówki

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miras32    0

jutro podepne go do dużej przyczepy z ziarnem,będzie opór to zobaczę co się dzieje,dzięki za wskazówki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stas1506    1

najprawdopodobniej przyczyna byla koncowka wtryskiwacza i zle spalanie,mogło to spowodowac zawieszenie sie zaworu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    213

To zwykła pompa rotacyjna, nic szczególnego. Dbać o jakość tankowanego paliwa, wymieniać regularnie filtry ( standardowa obsługa ciągnika ) i nic więcej specjalnego.

Co do tego pocenia to w jakim stanie masz ten silnik i pompę z wtryskami - robiłeś coś przy nim? 

Co z tłumika wylatuje przy odpalaniu i później w pracy? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertb    126

Przy minimalnej nieszczelności moc silnika leci na łeb na szyje, ważne jest ciśnienie wewnętrzne pompy. Do tego oryginalne części są drogie. Bosch VE jest dużo prostszy w utrzymaniu w dobrej kondycji. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miras32    0

siema,ciągnik po kapitalce,ale jest znów problem,tzn za mocno sie grzeje,przy lekkiej pracy pod czerwone  podchodzi.Wczoraj termostat wymieniłęm,bo myślałęm że to przez niego,bo chłodnica  nie byłą przesadnie gorąca,a silnik mocno.Ale niestety,problem nadal jest


nie wiem czy sie bawić w pompe nową?paski ponaciągane,nic cie piszczy,,albo sprawdzić jakoś przepływ  chłodnicy,nvm już sam,chyba osiwieje przez tego malca ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miras32    0

tzn?nie wymontowałęm jej narazie,ale powinna działąć,bo bo grawitacyjnie to  by w ogóle nie krążyło,po 2 wczoraj zalałęm pod korek,odpaliłem ,pare minut  pochodziłwskazuwka sie ruszyła troche,to odkręciłęm korek,i wywaliło z 100 minilitrów przez moment

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miras32    0

pompa zdjęta,wygląda dobrze,ale jade po nową.Sprawdzałęm bez termostatu,chłodnice zakleiłem,to przez 30 min do nominalnej nie doszedł,byłna postoju,ale na sporych obrotach,także chłodnica ma przepływ.jak po zmianie pompy będzie to samo,to chyba zaczne wiercić otwosy w termostacie,żeby zwiększyć lekko przepływ.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PRIMO    520

pompa zdjęta,wygląda dobrze,ale jade po nową.Sprawdzałęm bez termostatu,chłodnice zakleiłem,to przez 30 min do nominalnej nie doszedł,byłna postoju,ale na sporych obrotach,także chłodnica ma przepływ.jak po zmianie pompy będzie to samo,to chyba zaczne wiercić otwosy w termostacie,żeby zwiększyć lekko przepływ.

było jeszcze wywalić termostat i wtedy by było wiadomo w czym problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miras32    0

było jeszcze wywalić termostat i wtedy by było wiadomo w czym problem.

wywaliłem na ok godzine,anie chce bez jezdzić bo nie chciał sie dogrzać  do nominalnej temp w upale.termostaty 3  nowe ,nawet testowałęm je w garnku,jak sie otwierają,wszystkie podobnie.pompe zamówiłęm,bo w sklepach nie mają na 2 paski wrrr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miras32    0

pompa założona,efekt podobny do wcześniejszego,zostaje tylko wiercenie w termoo po bokach,i zakrywanie  chłodnicy na początku.niefachowe xD ale musi zadziałąć ;)

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez szymi4512
      Witam. Chcialbym przeprowadzic w swoim MF 255 remont silnika, gdyz bierze juz za duzo oleju. Ma ponad 10tys mtg. Czy ktos przeprowadzał juz remont w swoim MF, jakie czesci wymienic bo znajomy mówil zeby wymienic tloki i pierscienie bo cylindry jak sie wymieni to juz koniec, bo takie fatalne czesci robią.. ile w tym prawdy? Jakiej firmy czesci zamówic?
      Z gory dzieki i pozdro;)
    • Przez typowyrolnik12
      Czym się różni się NL38913 od NL38938 , czy mają podobne mocowanie do skrzyni ursus mido?
    • Przez andrewk
      Witam, do sprzedania posiadam prawie nowe siłowniki do ładowacza czołowego T25 / C330 / C360 / MF 255.
       
      Używane niecałe 7msc. 100% sprawne.
       
      Specyfikacja techniczna:
      Długość siłownika złożonego 870 mm
      Całkowita długość siłownika po rozłożeniu 1500 mm
      Średnica tłoczyska 40 mm
      Średnica zewnętrzna siłownika 60 mm, mm
      Łożysko fi 25 mm ( otwór na sworzeń), mm
      Skok tłoka 630 mm
      Wyjście na króciec M18 x 1,5 M16 x 1,5( zewnętrzny gwint) mm
       
      Cena 150zł/szt
      Koszt wysyłki 35zł/komplet
       
      Zapraszam do zakupu

    • Przez mirek18
      Witam serdecznie, 
      mam problem z hydrauliką w moim MF-255 działa w nim tylko jedno gniazdo zewnętrzne hydrauliki.  Przewody do rozdzielacza pod siedzeniem są sztywne (rurka). Czy ktoś spotkał się z podobnym problemem? Z góry dziękuję za odpowiedź. Pozdrawiam.
    • Przez Wojar12
      Mam problem z wybiciem sworznia od cięgła dolnego. Pryskałem Wd40, rozwiwrciłem śrubę która się urwała. Grzałem uszy zwykłym palnikiem i nic. Czy ktoś miał ten problem i jak go rozwiązał?


×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.