Skocz do zawartości
Pronar82a

Wspomaganie w Pronarze

Polecane posty

Wybrane dla Ciebie
Pronar82a    30

Witam. Mam problem ze wspomaganiem w Pronarze, na wolnych obrotach prawie wcale nie da sie skrecic :angry: Co może być powodem?? Pomóżcie.

Czytałem inne tematy i nie moglem z tego sie dowiedzieć czego kolwiek :)


Chłop ze wsi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor5321    1

le na wolnych obrotach wogule niemożesz skrencić czy idzie ciężko

w zetorze mam tak ąe na małych obrotach to przktycznie chodzi

jak bez wspomagania albo ciężej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin974    25

a może jest mało oleju w hydraulice?

U mnie tez jak jest 500obr silnika to ciezko, tzn. z oporem się kreci, ale przy 900-1000obr to jest spoko

awarie pompy wykluczam... -a kiedy ostatnio czysciłes filtr od hydrauliki? :)


Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość nigger   
Gość nigger
a może jest mało oleju w hydraulice?

U mnie tez jak jest 500obr silnika to ciezko, tzn. z oporem się kreci, ale przy 900-1000obr to jest spoko

awarie pompy wykluczam... -a kiedy ostatnio czysciłes filtr od hydrauliki? :)

 

 

Przyczyn może byc kilka, opisz dokładniej czy stalo się to nagle czy stopniowo, może pompa siadła z powodu niskiego stanu oleju, może zawor przelewowy sie zawiesił, a moze być też tak że uszczelnienie siłownika sie uszkodziło,

 

a więc napisz jak to się stało, i jak się kręci kierownicą na zgaszonym silniku.

 

PZDR.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    19

Do panow co pisza ze w zetorze na wolnych sie ciezko kreci- to jest typowe, a w pronarze chyba tak nie powinno być.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pronar82a    30

Poziom oleju jest na połowie tak jak ma być i zawsze był olej. Na obrotach 500 to wcale nie da sie skęrcić, pół obrotu kierownicą i tyle a jak da sie 1000 obrotów i więcej to normalnie sie kręci. A gdzie się znajduje filtr od hydrauliki??

To się robiło stopniowo, od jakichś 2 miesięcy.


Chłop ze wsi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
xsardas18    0

postaram się rozwiązać ten problem - winą moze być i nappewno zawór przepuszczający - tak zwany bezpieczeństwa :) należy podkręcić śróbę lub podłóżyć jedną podkładkę!!! ale to jedną bo jak więcej się podłoży pod sprężynę w zaworze - pompa nie wytrzyma

 

ps powinno pomóc-ciśnienie zwiększy się i będzie na wolnych obrotach skręcał wyśmienicie :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Goblin    11

To bankowo, albo jest pompa już wyruchana, albo zawór ciśnieniowy jest wyrobiony innych możliwości nie ma, a zawór ciśnieniowy jest pod kolumną kierownicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mrowojad    0
(...)a więc napisz jak to się stało, i jak się kręci kierownicą na zgaszonym silniku.

 

PZDR.

ty chyba sobie zartujesz. przeciez nie mozna krecic na zgaszonym silniku bo mozesz zerwac takie zabezpieczenia w orbitrolu, ze pozniej (na pracujacym silniku) nie wyczujesz na kierownicy ze skreciles juz kola do oporu, a kierownica bedzie dalej "latala" jakbys mogl jeszcze bardziej skrecic kolami.

 

To bankowo, albo jest pompa już wyruchana, albo zawór ciśnieniowy jest wyrobiony innych możliwości nie ma, a zawór ciśnieniowy jest pod kolumną kierownicy.

jaki zawor? gdzie pod kierownica?

u mnie jest tylko pompa, orbitrol i silownik, i wszystko dziala tak samo dobrze w calym zakresie obrotow silnika.

wszystkie potrzebne zawory bezpieczenstwa sa w orbitrolu.

 

@Pronar82a, wez wywal ta stara pompe i zaloz nowke. to naprawde niewielki wydatek, a bedzie gitara z twoim ukladem kierowniczym.

 

... bo nawet przy minimalnych obrotach silnika, sprawna pompa powinna zapodawac takie cisnienie zeby mozna bylo bez problemu skrecac kolami.

najwyzej silnik ci bedzie troche przyduszalo, ale kierownica powinna lekko sie krecic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    72

Chyba sie grzeje?? To weś dotknij ręką siłownik , orbitol i pompę to bedziesz wiedział czy sie grzeje.

Skoro u ciebie wspomaganie zaczyna cieżej chodzic po dłuzszym czasie pracy to własnie olej może sie nagrzewać a więc robic sie żadszy i trudnijszy do tłoczenia przez pompe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arko2255    8

To dobrze, że masz tylko taki problem pronary to gXXXo!!!

 

Na razie tylko ostrzeżenie, następnym razem nie będzie taryfy ulgowej tylko ban

Edytowano przez wsk125ccm
Wulgaryzm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mrowojad    0

sprawdz poziom oleju. jezeli jest go troche za malo to faktycznie na zimnym oleju moze chodzic lepiej niz na goracym.

a jezeli jest go pod dostatkiem to ja obstawiam na pompe. rozgrzany olej jest zadszy i latwiej jest mu przeciekac przez wyrobione szczeliny w pompie. natomiast zimny jest gesty i dlatego z takim ta pompa jeszcze sobie jakos radzi. :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pronarek82a    1

Ciepły jest siłownik jak się dotykam..

 

To dobrze, że masz tylko taki problem pronary to gówno!!!

 

A ty ciekawo jaki masz ciągnik ze mówisz ze pronary to gówno

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pronar82a    30
To dobrze, że masz tylko taki problem pronary to gówno!!!

Uzasadnij swoją wypowiedź, miałeś ten ciągnik że gadasz takie głupoty??


Chłop ze wsi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez dawidek223
      Witam,
      Panowie dzisiaj był u mnie elektryk i robił podgrzewanie świecy , podgrzewanie działa już tylko jest mały problem na desce rozdzielczej nie działa kontrolka od świecy między innymi nie działa też od długich świateł ,co świeci od paliwa ,od ciśnienia oleju w układzie kierowniczym, od kierunkowskazów dla przyczep  mówił że mogą być żarówki w zegarze po palone  ,dodam jak zjedliśmy pod kierownicą plastki to z lewej strony. Jak jest stacyjka na podłodze leżał jakiś przerywacz BPK-1  i były 4 kabelki podłączone obok leżało 6 kabelków dodam też że luzem leży niebieski kabel z suwką plstikową odłączony. zrobiłem zdjęcia dla uwagi



    • Przez AgroRolnikŚląskiTeam
      Witam mam problem z Pronarem 82SA polegający na tym że cały czas świeci radio w kabinie po odłączeniu "prądu" przez ten wyłącznik przy schodach i w momencie gdy ciągnikiem "potrząsłem" to radio się wyłączą i po chwili znowu świeci ... Aż do momentu w którym przekręciłem 3 razy stracyjką bo chciałem go odpalić i chu*a wszystko zgasło i zwora 12/24 V się przepaliła i teraz jest taki problem że po wymianie tej zwory / przełącznika 12/24 cały czas kręci aż do momentu w którym odłączę przewód od akumulatorów (na zworze pierwszy od siebie) . 
       
    • Przez Danek123
      Witam mam pytanie jak powinny iść tarcze sprzęgłowe w Pronar 1025A?????
    • Przez michalek4512
      Mam zamiar kupić pronara 1025a i zastanawiam się jak jest w tych ciągnikach z awaryjnością.
    • Przez dawidek223
      Witam,planuję zakupić taki zestaw
      Link:
      https://www.olx.pl/i2/oferta/zestaw-do-przerobki-turbo-mtz-tkr6-turbosprezarka-belarus-CID757-IDnEU0k.html#:c64fad5f93
      Co myślicie czy to dobre rozwiązanie zeby 82 miało 105 kuca ?planuje ponieważ zakupiłem do niego pługi 4 obrotowe uni i żeby miał lżej warto to zamontować?
×