Skocz do zawartości
Zaloguj się, aby obserwować  
Depex

Stuki w Zefirze 85

Polecane posty

Depex    1

Witam Kolegów. Mam problem z moim Zefirem dotyczący metalicznych stuków z wydobywających się z okolicy sprężarki powietrza. Ma to miejsce po rozgrzaniu silnika. Wymieniono mi sprężarkę, to jednak nie pomogło. Teraz przyjdzie mi udowadniać, że tylko w moim egzemplarzu coś takiego ma miejsce i potrzebuję porównania pracy innych Zefirów. Zwracam się więc z prośbą do ich posiadaczy, aby nagrali pracę swoich Zefirów po ich uprzednim rozgrzaniu, najlepiej od strony sprężarki i przysłali na moją pocztę.

depex@o2.pl

Z góry dziękuję za wszelką pomoc :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bel920    7

powiem krotko chciaales chinola to placz i patrz

od razu chinol , w najlepszych markach też też są najdziwniejsze awarie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Depex    1

Takie mądre komentarze damian to pozostaw dla siebie i jak nie masz nic do powiedzenia to się nie odzywaj. Widocznie ten post nie był skierowany do Ciebie co jasno z niego wynika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Depex    1

Wyjaśniła się przyczyna stuków. Winnym okazał się regulator ciśnienia, który blokuje się i prawidłowo nie upuszcza powietrza. To powoduje obciążenie sprężarki i powstawanie stuków. Zobaczymy jak będzie z nowym regulatorem, bo serwis ma na dniach wymienić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez AgroRolnikŚląskiTeam
      Witam mam problem z Pronarem 82SA polegający na tym że cały czas świeci radio w kabinie po odłączeniu "prądu" przez ten wyłącznik przy schodach i w momencie gdy ciągnikiem "potrząsłem" to radio się wyłączą i po chwili znowu świeci ... Aż do momentu w którym przekręciłem 3 razy stracyjką bo chciałem go odpalić i chu*a wszystko zgasło i zwora 12/24 V się przepaliła i teraz jest taki problem że po wymianie tej zwory / przełącznika 12/24 cały czas kręci aż do momentu w którym odłączę przewód od akumulatorów (na zworze pierwszy od siebie) . 
       
    • Przez P107R
      Witam,
      Kilka dni temu jednego z MTZ 82 w moim gospodarstwie zastąpił Pronar 1025a 2007r, jest to nowy nabytek więc nie znaj jeszcze jego zachowań, ale jedno jest co najmniej dziwne...
      Otóż dzisiaj po odpaleniu sprzętu i wyjechaniu z garażu zdziwiłem się, gdy wybiłem bieg na luz, a po puszczeniu sprzęgła ciągnik wyraźnie powoli się toczył... dopiero gdy dźwignią zmiany zakresów wybiłem na luz to ciągnik się całkowicie zatrzymywał, no i w miarę rozgrzewania się ciągnika ten objaw zanikał, czy to normalne?
      W sumie to dzisiaj po raz drugi od zakupu się nim przejechałem, no ale wydaje mi się że tydzień temu tego nie było poza tym dzisiaj był mróz -2,5 stopnia czyli trochę chłodniej niż tydzień temu, ma to wpływ na jakiś mechanizm w skrzyni biegów?
    • Przez Jarczan
      Na lato zakupiliśmy pronara i wiadomo filtry oleje profilaktycznie należało by wymienić. Po spuszczeniu (olej byl czarniutki) i wlaniu hipola przekładniowego olej się zwarzył tak więc rozgrzalismy go, wypuściliśmy i nalaliśmy nowy który również się zwarzył. Jakieś pomysły jak uporać się z tym problem?
    • Przez szpeniek26
      Witam mam problem ze sprzęgłem w pronarze 82SA a mianowicie jego brak, czasem jest tak że pedał sprzęgła praktycznie sam po lekkim nacisnięciu leci do podłogi, nie moge wbić żadnego biegu, jak szybko nim poruszam to odbije i jest ok.
      Prosze o pomoc.
    • Przez AgroRolnikŚląskiTeam
      Witam od pewnego czasu zastanawiam się co jest z tymi ruskimi silnikami d 243 (Pronar 82 SA) że gówno widzą a kopcą jak głupie . Mój nawet na pusto pod górkę niewielką z turem łc 1650 na pełnej czwórce po asfalcie kopci na czarno , podczas orki pod górę z 10 stopni - góra 13 w pługu 4x40 na 2 polowej z reduktorem puszcza taki dym że aż jest ciemno a w nocy to i widać ogień z tłumika na 5-10 cm , rozumiem że jest dość spore obciążenie i w instrukcji jest napisane 100-120 km ale dajcie spokój prosty ursus c 360-3P w pługu 2 skibowym na 3 szosowej dymka nie puści a nieraz jest tak że aż z obrotów spada . Ostatnio dość sporo jeździłem Pronarem (82 SA) w przyczepie autosance z 7 t jęczmienia i byle jaka górka i do 3 szosowej trzeba było redukować . 
      Dodam że mój egzemplarz ma ok. 3300 mtg .
×