Przeszukaj forum

Pokazywanie wyników dla tagów 'zimnym'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 4 wyniki

  1. ciezko pali na zimnym silniku zetor 10540 jak sprawdzic czy swiece do wymiany czy co innego moze byc np ten przekaznik sterownik swiec zarowych?
  2. Poszukuję rozwiązania problemu braku jazdy w wózku GPW 202T. Maszyna nie chce ruszyć z miejsca ani do przodu ani do tyłu przy zimnym oleju hydraulicznym w układzie przeniesienia napędu. Hydraulika siłowa działa bez problemu nawet w 20 stopniowe mrozy, choć to w sumie odrębny układ hydrauliczny. Jak się rozgrzeje olej w przekładni po dłuższym postoju i przy uruchomionym silniku, to opornie i powoli maszyna zaczyna jeździć a po kilku następnych minutach pracuje już chyba normalnie, choć na szosowych przełożeniach przy II biegu i przy jakimkolwiek oporze nie chce jechać – pojawia się wtedy efekt jakby "ślizgającego się sprzęgła". Hydrauliczne rozłączanie napędu od hamulca w rozdzielaczu jazdy, działa bez zarzutów. Filtry oczyszczone, rozdzielacz jazdy sprawdzony, przewody drożne. Jak dokonać diagnozy i wytypować powód tej usterki? Miał ktoś może podobny przypadek w wózku/maszynie gdzie przeniesienie napędu jest podobnie skonstruowane? Po nocnym postoju w temperaturze ok. 5 stopni Celsjusza wózek ruszył od razu z oporem do przodu i do tyłu na I begu ok 2 metry. Po tych ruchach jak w poście powyżej - brak jazdy. W sumie to sukces bo co do zasady jak zimny to nigdy nie ruszał. Czy można tu podejrzewać pompę hydrauliczną odpowiedzialną za jazdę? Jak najprościej dokonać poprawnej kontroli i diagnozy pompy hydraulicznej? Jak wyglądają objawy zużycia tarczek na sprzęgłach hydraulicznych? Może to tarcze w sprzęgłach hydraulicznych? Macie jakieś pomysły? Będę wdzięczny za wszelkie sugestie i podpowiedzi. Pozdrawiam serdecznie.
  3. Witam. Mam pewien problem z mf'em 6170 mianowicie: Jak go odpalam to rewers nie araguje (nie działa), normalnie włączam obojetnie jaki bieg i na rewersie ustawiam obojetnie jaki kierunek jazdy przód czy tył to nie działa. Dzieje mi sie tak na zimnym silniku. Wie ktos jak to naprawic? Mam jeszcze pytanie odnośnie tego rewersu i półbiegów czy musze używać sprzęgła przy zwiększaniu i zmniejszaniu półbiegów i zmienianiu kierunków jazdy? Jaki olej do mf'a mf 6170chodzi mi o olej do silnika skrzyni itp.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj