Przeszukaj forum

Pokazywanie wyników dla tagów 'pali'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 28 wyników

  1. Witam wszystkich, dawno tu nie zaglądałem więc przepraszam jeśli w złej kategorii itd. Mój problem polega na tym, że moja 40-tka ciężko pali. Aku naładowane kręci kręci nie da rady się przełamać rozładowując przy tym aku. Po ponownym lądowaniu wkoncu zapali i już będzie palić za każdym razem. Postoi noc i znów to samo. Jaki może być problem ? Pompa , wtryski ? Dodam że filtry zmienione. Może ktoś pomoże. Z góry dziękuję
  2. Prosze o porade co moze byc przyczyną Ciagnik 3p stracił moc i wieksze obroty, pomyslałem zapchany filtr paliwa i wymieniłem go niestety po ok 200m ciagniecia zapala ale na gaz reaguje jakby z opuznieniem i tylko wkreca sie do 1200 z komina nie dymi nie widac bynajmniej. wiec odkrecam głowice ale uszczelka cała, zmieniam ja , wtyski do spradzenia i tez dobre rurki przedmuchałem ,składam do kupy i to samo 200m ciagniecia luzujac wtryski aby odpowietrzc i jak juz wkoncu zapali to chodzi ale tak samo ze nie wchodzi na duze obroty, próbuje odłączyc waz od filtra powietrza ale w niczym nie pomaga, na zapalonym luzuje pokoleji wtryski i sika z kazdego. chodzi cały czas ale po zgaszeniu nie ma mowy o odpaleniu z rozrusznika Odkreciłem pompe wtryskowa i chce zawiesc do sprawdzenia jeszcze nie rozbierana a tam jest tez chyba jakies sitko filtr?
  3. ciezko pali na zimnym silniku zetor 10540 jak sprawdzic czy swiece do wymiany czy co innego moze byc np ten przekaznik sterownik swiec zarowych?
  4. mam taki problem w mojej forterze pali mi cały czas bezpiecznik F6 jest on od prawej przedniej i prawego tylnego światła pozycyjnego i lampy pojedynczej tylnej tej na dole, co wsadze nowy bezpiecznik włacze światła i buch pali, jaka może być przyczyna bo nie mam pomysłów
  5. Belarus 920.3nie pali ze stacyjki tylko na krótko na rozruszniku mam instalację elektryczną 12rozruch 24bez przełącznika 12/24tylko przekaźniki. Co może być przyczyną takiego stanu rzeczy?
  6. Jak w temacie. New holland td 5030 pali bezpiecznik od gniazda zasilania. Ktoś ma jakiś pomysł w którym miejscu szukać??
  7. Akumulator naładowany, jeśli postoi np 2 dni to trzeba trochę nim pokręcić, głowica, pompa, wtryski były robione, czy przyczyną może być brak świec żarowych tak jak w c 330? W sumie jest nowa instalacja i nie wiem czy jest sens je dokładać i czy c 328 zawsze na początku tak ciężko palą, jak już raz zapali to potem cały czas pali na strzała, nawet po 2,3 godzinach, tylko problem jest po dłuższym postoju.
  8. Panowie wymienione nowe kable do akumulatora, nowy akumulator 120AH 870A, ciągnik ciężko pali, wręcz nie chce odpalać musze kręcić parę minut żeby zaskoczył... teraz pytanie czy można mu jakoś pomóc w niskie temperatury? wstawić jakąś grzałkę czy coś? czy napalić ognisko pod blokiem silnika? Czy wymiana świec coś da? czy zetor nie ma jakiegoś grzania wbudowanego ? tu wygląda mi na jakąś grzałkę ale nie wiem co to jest ?? https://drive.google.com/open?id=1ze6u6N-2MZV4FvmV1jABY_95zXb10KwG
  9. Witam. mam problem z moim volvo. Nie chce zapalić tak jakby nie dochodziło do niego paliwo. jaka może być przyczyna? z góry dziękuję
  10. Opiszcie ciągnik i z czym pracuje na jaka głebokość, podajcie model, przebieg oraz ile wam spala na ha (l/ha) itp.
  11. j/w koledzy czy mieliście problem z odpaleniem silnika? Rozrusznik na krótko pali a na starter cisza. Więc: 1. Czy odpowiada za to bezpiecznik? 2. Czy to jest związane ze sprzęgłem ( ew czujnik ) 3. Czy można starter wykluczyć?
  12. koledzy pomóżcie cholera wie co jej jest na początku byłem pewien że elektromagnes na pompie nie podaje większej dawki paliwa i jak go na krótko podłączałem to było ok, teraz nie ma mowy by odpalić ze stacyjki, kilka razy na zaciąg wziłem ale retaz i to nie działa, a pozatym jakaś zamulona była i pod obciążeniem wolno na obroty wchodziła, dymieć nie dymi. jak wiecie to poradzcie
  13. Może ktoś z was posiadaczy tych ciągników miał taki problem jak ja chodzi o to że pali na krótko a kluczykiem nie chce. Gdzie szukać przyczyny? Jak przekręcam stacyjkę kontrolki od oleju i ładowania się palą i dalej świece żarowe też kontrolka się świeci. Do tej pory palił idealnie za każdym razem.
  14. ile wam palą te ursusy na mtg i na ile godzin pracy ciezkiej lub lekkiej starcza pełen gorny zbiornik jak bym nie kombinował czy jezdząc na obrotach 1500-1700 w orce czyw innych pracach czy obrotach 2100-2400 zawsze mi gasnie ciagnik z braku paliwa po około 7 godzinach,( mam 1224, pzrez kilka dni chodziła w turbo ale sie zatarła i znowu jest bez turbo, pompa jest spowrotem zmieniona od bez turbo)
  15. Witam. Mam taki problem w zetorze 10111 a mianowicie przy naciśnięciu przycisku START pali się bezpiecznik ( prawa puszka ) trzeci z prawej strony. Dzieje się tak za każdym razem gdy próbuje uruchomić silnik. Wcześniej wymieniłem rozrusznik bo był z nim problem. Następnie zapaliłem ciągnik i go zgasiłem. Teraz przy każdej próbie odpalenia pali się ten bezpiecznik. NIe wiem co może być przyczyną bo nie znam się zbytnio na instalacji elek.
  16. Witam Mam problem z ładowarką przegubową o&k l6 silnik deutz f4l1011 Problem polega na tym że ładowarka nie odpala bez samostartu i prostownika Zrobiłem kapitalny remont silnika( był do remontu) i po remoncie silnik nie pali bez pomocy, dodam że przed remontem dobrze palił i obroty rozrusznika były niskie a odpaliła zawsze, teraz 2 miesiące palilem na samostarcie i prostowniku. Wczoraj odłaczylem pompę hydrauliki i silnik od razu odpalił. Co może tam siedzieć? Macie jakieś pomysły? Proszę o pomoc
  17. Witam, problem jest taki że jak ciągnik (df agrolux) jest zimny to odpala lecz jak się rozgrzeje to nie chce zapalić jak go zgasze. Przekrecam kluczyk, kontrolki się zapalają i dalej nic odczekam z godz aż ostygnie i pali normalnie. Może ktoś mi podpowiedzieć gdzie szukać przyczyny?
  18. Przed remontem kombajn palił olej przez co szedł niebieski dym. Po wymianie pierścieni i uszczelki pod głowicą wcale nie chce zapalić co może być przyczyną nie zapowietrza się . Z wlewu oleju jest przedmuch
  19. Witam, mam problem z moim bielaruskiem, przeczesałem forum w poszukiwaniu rozwiązania problemu ale mimo kilku zabiegów próby naprawy ciągnik nadal ciężko pali, a wręcz już w ogóle nie chce odpalić. Traktor jest z 1974 roku od ok 7 lat jest używany sporadycznie do lekkich prac wokół domu i lesie raptem kilka dni w roku. Od ostatniej zimy wymieniłem w nim: akumulator, rozrusznik na nowej generacji, wtryskiwacze razem z gniazdami, profilaktycznie oddałem pompę do regeneracji, poprawiłem instalację elektryczną razem z grzaniem świec. Po zamontowaniu pompy ciągnik palił tak jak wcześniej z wielkim problemem i tylko z samostartem. Popracował kilka godzin bez obciążenia, zgasiłem go by dokręcić przewód bo sączyło się z niego paliwo i już nie odpalił. Dodam że ciągnik cały czas kopcił na niebiesko przed tymi wszystkimi zabiegami i także po. Po kolejnym przeszukaniu forum zacząłem ustawiać zapłon zgodnie ze wskazówkami kolegi Seweryna20. Okazało się że pompa po regeneracji nie podaje w ogóle paliwa mimo kręcenia z 2 godziny ręcznie i rozrusznikiem, więc ponownie zamontowałem pompę która była wcześniej w ciągniku (do regeneracji dałem pompę zapasową leżącą od kilkunastu lat na półce). Po godzinie walki udało się ustawić zapłon. Po ustawieniu zapłonu widzę kolosalną różnicę w szybkości i płynności kręcenia rozrusznikiem ale mimo to od feralnego zgaszenia, ciągnika nie mogę go odpalić. Proszę o poradę jaką rzecz następną powinienem sprawdzić? Dodam że jak się później okazało pompa którą dałem do regeneracji na tabliczce miała 2200 ob/min a oryginalna siedząca w ciągniku 1600ob/min, proszę o podpowiedź czy to ma jakieś znaczenie skoro przy obu pompach jest taki sam problem?
  20. Witam mam ostatnio mały problem jak ciągnik się rozgrzeje to ciężko pali trzeba wcisnąć gaz do końca i trochę pokręcić . Natomiast jak jest zimny to pali z dotyku i bez gazu . Proszę o jakąś radę od czego zacząć poszukiwania usterki . Z góry dziękuje za wszelką pomoc .
  21. Witam, wymieniłem pierścienie , uszczelki pod głowicą , w pompie paliwa wymienione łopatki (bo nie trzymała w sobie ciśnienia ) ,wtryski sprawdzone i są dobre. Pompa paliwa była wsadzona na znaki (00 i 2/4) i tłok w górnym położeniu GMP .Ciężko pali na zimnym silniku i kopci na biało podczas kręcenia rozrusznikiem i po odpaleniu po chwili kopcenie zmniejsza się , z wtrysków nadmiarem w ogóle paliwo nie leci a kolektor na czwartej głowicy jest mokry(po około godzinie pracy na wolnych obrotach dopiero zaczął być mokry). Po ciężkim odpaleniu i chwili pracy silnika i po ponownym paleniu normalnie pali .I po rozgrzaniu silnika cały czas kopci na biało szaro.Chlapie olej bagnetem na wolnych obrotach.Renault 85-14 rok produkcji 1984 silnik MWM D226-4 .Z góry dzięki.
  22. Witam wszystkich. Pierwszy raz zakładam jaki kolwiek temat na forum, proszę więc o wyrozumiałość. Problem z jakim się spotkałem to spora zagadka. Mianowicie proxima 8441 3400 mth (od nowości w jednych rękach) przestała nagle palić (kręci, słaby dymek lub raczej para) Co zostało sprawdzone: - Paliwo nie schodzi z układu (nawet po 2 dniach pompka ręczna od razu pompuje stawiając charakterystyczny opór) - Swiece grzeją na 100% - jakość paliwa (jeszcze 3 ciągniki wtym dwa praktycznie nowe (zetor i JD) na tym samym paliwie bez problemu) - w tym ciągniku na pompie jest głowiczka ustalakąca dawkę względem ciśnienia w kolektorze ssącym (turbo), odpowiada ona również za dawkę startową (sterowanie ciśnieniem smarowania silnika) - działa poprawnie - pompa była u pompiarza - pod tym kontem (pompka zasilająca też) - kręci wystarczająco szybko - po poluzowaniu przesodów wysokiego ciśnienia i pracy rozrusznika paliwo daje aż miło - dolot powietrza i wylot spalin drożne - po odpaleniu na zaciąg procuje normalnie, gdy się go zgasi po chwili - jeszcze zimny - znów nie pali. Gdy ciepły pali normalnie - luzy zaworowe sprawdzone. - odma sucha nie dmucha podczas pracy (więc ciśnienia sprężania nie sprawdzałem, bo mam problem ze znalezieniem starego wtrysku który mógłbym przerobić na końcówkę do zegara) Poza tym problem powstał nagle. Nie z jedną zagadką sobie poradziłem ale tu pomysły się już kończą dlatego zwracam się z prośbą do użytkowników o merytoryczną pomoc. To co planuję jeszcze sprawdzić choć mało prawdopodobne to: -wtryski (jak już się go odpali to wszystko ok (moc, dymk i inne takie) Ściągnąć głowicę celem oddania do sprawdzenia szczelkości zaworów i ocenić gładź cylindrów i denka tłoka
  23. mam proble z 85.14 silnik po remoncie kapitalnym tylko pompa i wtryski od poprzedniego silnika bo mi tulej sie rozkruszyla i cały silnik wymieniłem ale na tamtej pompie i wtryskach chodzil ladie a teraz w tym silniku strasznie kopci na bialo niebiesko duzo pali i ciezko
  24. Witam dziś wymieniłem oring w pompce zasilającej (na spodzie tej pompki jest taki duży korek na śrubokręt płaski )bo zauważyłem że ciekł i po tej wymianie ciągnik ciężko pali jakby się zapowietrzył , ale gdy go odpalę i zacznę pompować paliwo pompką ręczną to silnik chodzi bardzo dobrze . Co może być przyczyną tego zachowania?
  25. Koledzy mam pytanie odnośnie odpalania rano jaśka.Wszystko jest ok świeca żarowa grzeje akumulator sprawny mimo to ciężko pali jak zimny:( Prosił bym o jakieś porady użytkowników tego właśnie modelu???
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj