Przeszukaj forum

Pokazywanie wyników dla tagów 'nie'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 1 wynik

  1. Prosze o porade co moze byc przyczyną Ciagnik 3p stracił moc i wieksze obroty, pomyslałem zapchany filtr paliwa i wymieniłem go niestety po ok 200m ciagniecia zapala ale na gaz reaguje jakby z opuznieniem i tylko wkreca sie do 1200 z komina nie dymi nie widac bynajmniej. wiec odkrecam głowice ale uszczelka cała, zmieniam ja , wtyski do spradzenia i tez dobre rurki przedmuchałem ,składam do kupy i to samo 200m ciagniecia luzujac wtryski aby odpowietrzc i jak juz wkoncu zapali to chodzi ale tak samo ze nie wchodzi na duze obroty, próbuje odłączyc waz od filtra powietrza ale w niczym nie pomaga, na zapalonym luzuje pokoleji wtryski i sika z kazdego. chodzi cały czas ale po zgaszeniu nie ma mowy o odpaleniu z rozrusznika Odkreciłem pompe wtryskowa i chce zawiesc do sprawdzenia jeszcze nie rozbierana a tam jest tez chyba jakies sitko filtr?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj