Przeszukaj forum

Pokazywanie wyników dla tagów 'wersja'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 7 wyników

  1. Witam, w związku z przyznaniem mi dofinansowania dla małych gospodarstw poszukuje programu do prowadzenia księgi przychodów i rozchodów. Jakich programów używacie czy warto je kupić czy jednak lepiej tradycyjnie wypełniać tabele na papierze?
  2. Waco

    Bizon Super Z056

    Przyjazd bizona na pole
  3. Waco

    Bizon Super Z056

    Kombajn podczas naprawy zawieszenia wariatora
  4. Witam Zdecydowałem się na założenie nowego tematu bo problem jest raczej niestandardowy a biorąc pod wzgląd że mamy w Pl sporo ciągników w wersji angielskiej to być może ktoś zetknął się już z tym problemem Otóż jest problem ze sprzęgłem w mf 235, jest to wersja angielska. Kupiłem nowe tarcze produkcji Ursusa i problem jest taki że po złożeniu i ,,zjechaniu'' silnika nie ma sprzęgła ( dźwignia sprzęgła wpada w podłogę) tak jak by tarcze były za grube?? podczas skręcania obudowy sprzęgła z kołem zamachowym widać jak pieski w pewnym momencie się cofają pod wpływem działającej na nie siły, w przezierniku pod obudową sprzęgła widać że łożysko oporowe ma sporą drogę do pokonania żeby mieć kontakt z pieskami a prawidłowo odległość powinna być nieznaczna Po włożeniu starej tarczy jest nieźle ale nie tak jak trzeba, od kiedy go mam sprzęgło nie było rewelacyjne( jest zdecydowanie cieńsza czyt. wyeksploatowana). Jest możliwe że tarcze w wersji angielskiej były węższe albo inne było koło zamachowe lub docisk i ktoś wymieniał jeden z powyższych elementów i teraz to się po prostu nie zgrywa?? zupełnie zaskoczyła mnie ta sytuacja i nie wiem co z tym zrobić, dodam tylko że jeśli skręcę sprzęgło z kołem zamachowym tak że zostaje jakieś 2 mm luzu ( nie skręcam na maxa) to dźwignia sprzęgła jest twarda i wszystko ładnie się wysprzęgla. Wygląda na to że jeśli obie tarcze były by cieńsze lub pomiędzy obudową sprzęgła a kołem zamachowym były by jakieś podkładki ok 2-3 mm to wszystko by hulało tylko że raczej na pewno ich tam nie było
  5. Jest do kupienia ciągnik, Zetor 16145. Pytanie do Was- to wersja eksportowa czy jakiś składak? Otóż: -rok produkcji 1984 -jest silnik zwykły (właściciel zlikwidował turbo) -skrzynia 4 biegi -kabina trochę jak od Ursusa bo drzwi się otwierają jak "kurołap", klamka z przodu, ale w środku tapicerowana i podniesiona Orientujecie się co to za wersja? Czy takie były produkowane seryjnie czy to składak? Pozdrawiam
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj