Przeszukaj forum

Pokazywanie wyników dla tagów '235'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 27 wyników

  1. Na górce trochę ujeżdżał ale robotę i tak zrobiło, jaka polecacie nową talerzówkę 1.8m ?
  2. Dzisiejsze zwożenie siana
  3. supermichal13

    Massey Ferguson 235

    Zdjęcie z Lipca ubiegłego roku. Karczowanie 10 ha uprawy (nie uprawianego) rokitnika dzisiaj na tym miejscu rośnie rzepak. Ogólnie Fergusonek dostał w dxxe przy tej robocie.
  4. Witam, Mam problem z ciągnikiem Ursus 2812 - jest to odpowiednik MF 235 - urwało mi tuleje WOM i przy okazji urwało cześć wałka który wychodzi ze skrzyni biegów (zaznaczyłem na dołączonym zdjęciu na czerwono) - czy dobrze myślę, że jest to wałek sprzęgłowy I stopnia? I żeby go wyciągnąć to w którym miejscu rozpołowić sinik - pomiędzy sinikiem i skrzynią biegów czy tez pomiędzy skrzynia biegów i tylnym mostem? Wymieniał już ktoś taki wałek i może się podzielić jakimiś radami? Z góry dziękuje i pozdrawiam
  5. żyto jedyną uprawa która cieszy oko;) mimo suszy jeszcze daje radę;)
  6. Jakie opony na przod do mf 235 robie dużo w lesie jakie beda lepsze jodelka czy zwykle oczywiscie ciagnik bez napedu
  7. mala modyfikacja dla poprawienia komfortu, co o tym sądzicie ? komentować
  8. Zdjęcie z wizyty kuzyna który przyjechał po agregat
  9. Witam Zdecydowałem się na założenie nowego tematu bo problem jest raczej niestandardowy a biorąc pod wzgląd że mamy w Pl sporo ciągników w wersji angielskiej to być może ktoś zetknął się już z tym problemem Otóż jest problem ze sprzęgłem w mf 235, jest to wersja angielska. Kupiłem nowe tarcze produkcji Ursusa i problem jest taki że po złożeniu i ,,zjechaniu'' silnika nie ma sprzęgła ( dźwignia sprzęgła wpada w podłogę) tak jak by tarcze były za grube?? podczas skręcania obudowy sprzęgła z kołem zamachowym widać jak pieski w pewnym momencie się cofają pod wpływem działającej na nie siły, w przezierniku pod obudową sprzęgła widać że łożysko oporowe ma sporą drogę do pokonania żeby mieć kontakt z pieskami a prawidłowo odległość powinna być nieznaczna Po włożeniu starej tarczy jest nieźle ale nie tak jak trzeba, od kiedy go mam sprzęgło nie było rewelacyjne( jest zdecydowanie cieńsza czyt. wyeksploatowana). Jest możliwe że tarcze w wersji angielskiej były węższe albo inne było koło zamachowe lub docisk i ktoś wymieniał jeden z powyższych elementów i teraz to się po prostu nie zgrywa?? zupełnie zaskoczyła mnie ta sytuacja i nie wiem co z tym zrobić, dodam tylko że jeśli skręcę sprzęgło z kołem zamachowym tak że zostaje jakieś 2 mm luzu ( nie skręcam na maxa) to dźwignia sprzęgła jest twarda i wszystko ładnie się wysprzęgla. Wygląda na to że jeśli obie tarcze były by cieńsze lub pomiędzy obudową sprzęgła a kołem zamachowym były by jakieś podkładki ok 2-3 mm to wszystko by hulało tylko że raczej na pewno ich tam nie było
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj