Przeszukaj forum

Pokazywanie wyników dla tagów '8110'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 18 wyników

  1. Witam Niedawno kupiłem ciągnik Massey Ferguson 8140 który miał wyciek z pomiędzy skrzyni a silnika. Naprawiłem awarię i powymieniałem przy okazji oringi na nowe gdyż te co były założone prędzej czy później i tak by siadły. Po zalaniu oleju i próbie odpowietrzenia sprzęgła lewarek zmiany biegów przód-tył ciężko chodzi po włączonym silniku. Biegi również ciężko wchodzą czasami z zgrzytem i podczas wrzucania przód lub tył ciągnik zaczyna się toczyć jakby nie do końca było sprzęgło odpowietrzone. Przy odpowietrzaniu sprzęgła spuściłem ponad litr oleju. Czy ktoś miał podobny problem ? Jak się z nim uporaliście ? Byłbym wdzięczny za pomoc
  2. Po pierwszej pracy już nie chce nawet wsiąść do John Deera :-D
  3. Mała zmiana. Ferdzio zamiast posiadanych 480 na tyle dostał oponki 540. Musiałem zmienić ponieważ jedna z tych 480 pękła w miejscu nie do sklejenia. 540 kupione używane że stanem bieżnika w okolicach 80 % oraz gwarancją :-)
  4. Przygotowania agregatu do sezonu. 2 łożyska na przednich wałach wymienione, wszystkie łożyska oraz tuleje nasmarowane. Przedłużone zostały też przewody hydrauliczne ponieważ były za krótkie i nie było możliwości podłączenia ich do masseya :-)
  5. mam mf 8110 i ma on hamulce na przyczepe hydrauliczne , jak kupiłem go to działały ale teraz już nie prubowałem odpowietrzyć i raz działąją raz nie i moje pytanie co można z tym zrobić czy jakiś błąd przy odpalaniu popełniam że nie działąją
  6. Witam. Potrzebuje schematu dotyczącego pokazanego sterownika. Ciągnik 8110 skrzynia dynashift 32x32 Pomoże ktoś
  7. pany gdzie to ma wlew oleju do skrzyni, ile litrów tam wchodzi i czy ma gdzie on jakiś bagnet czy coś do sprawdzania stanu oleju .🤔
  8. Witam kolegów z forum. Przejrzałem już chyba wszystkie tematy zwiazane z moimi problemami i juz nic z nich nie wiadomo. Mianowicie, kupiłem MF 8110 z 97r. Mam kilka kłopotów i nie znalazłem sensownej odpowiedzi. Z wszystkich wynika że "zmień coś, może pomoże" KPINA! Jak nie wiem to sie nie odzywam! Wracając do tematu. Problem 1. Przy pełnym skręcie kierownicy to rozłącza sprzęgło i zapala się trójkąt i jeszcze jedna kontrolka. Po wciśnięciu sprzęgła i przegazowaniu jedzie i po chwili przestaje. Wspomaganie kierownicy działa lekko. Problem 2. Sprzęgło bierze na samej górze, z wyczuciem da sie ruszyc bez szarpania, ale jak wsiądzie inna osoba nie znająca ciągnika to szarpie bardzo. Czasem czuć jak rusza, po sekundzie rozłącza i znów rusza i potem już jedzie. Problem 3. Nie potrafi wykiprować nowej przyczepy z urobkiem. Nowy siłownik w przyczepie i węże. Podnosi na 3 elementy z 6. Po podlaczeniu manometru z tyłu i włączeniu kiprowania pokazuje od razu tylko 110bar i stoi. Ani nie skacze ani nie maleje. Olej w skrzyni czysty świeży. Problem 4. Podczas jazdy po drodze bez napędu, przy prawie maksymalnej prędkości miga kontrokla półbiegu D, jak sie jeszcze przyspiesza to zaczynają migać ABCD i jak się cały czas przyspiesza to w końcu zbija na C. Czy ktoś zna konkretną odpowiedź na któryś problem?
  9. Witam. W moim mf przestał działać wom, napęd zmiana żółw zając, jest na żółwiu i reszta kontrolek zgasła. Kiedyś miałem podobnie ale ruszyłem wtyczką i było okej. Dodatkowo nie pokazuje prędkości jazdy. Proszę o szybką pomoc.
  10. Witam. Panowie tak jak w temacie brak hamulca ręcznego po zaciągnięciu go. Czytałem coś, że można odkręcić korek na deklu od lewej strony na klucz 24 i dokręcić na klucz 17. Robił ktoś już coś podobnego?
  11. Witam. Problem jest z ładowaniem w MF 8110. A dokładniej gdy dodam gazu zaczyna lepiej ładować. Na wolnych obrotach 12,5 V. Radio nie chce się włączyć, a lampy przygasają. Dodam tylko że regulator wymieniłem na nowy i sprawdziłem przewody.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj