slawek261993

Members
  • Ilość treści

    325
  • Rejestracja

  • Ostatnio

Reputacja

5 Neutral

O slawek261993

  • Ranga
    Zaawansowany
  • Urodziny 11/26/1993

Informacje

  • Płeć
    Mężczyzna
  • Lokalizacja
    Okolice Krasnegostawu (LEBELSKIE)
  • Zainteresowania
    Motoryzacja, Rolnictwo.

Ostatnio na profilu byli

6566 wyświetleń profilu
  1. właśnie... zgadza się... dzieje się coś takiego. czy to na lewej czy to na prawej się stanie dzieje się to na odwrót nie jest to duża różnica ale 2-3 cm na końcu przy haku
  2. Są luzy nie mówię że nie... ale nie zaliczam ich raczej jeszcze do naprawy raczej oceniam na taki stan "dobry +" i wydaje mi się że te luzy by od razu ukazywały się od początku podnoszenia a nie po podniesieniu narzędzia do góry na pewną wysokość i dopiero po pewnym momencie następuje nachylenie... no ale w sumie nie zaszkodzi skontrolowac telych luzow dokładniej.
  3. witam. nie znalazłem podobnego tematu więc piszę nowy. A więc mianowicie taka sprawa że jak podnoszę jakieś narzędzie to podnosi równo lewa i prawa strona do pewnego momentu później na kilka cm jest widać jak prawa strona zwalnia podnoszenie a lewa nadal podnosi i po podniesieniu do końca prawa tak już zostaje delikatnie niżej. nie jest to widoczne po podniesieniu maszyny bo to nie jest duża różnica ale patrząc na ramiona podczas podnoszenia widać to co opisałem. czy to jakaś usterka mechaniczna czy może coś się przytkało jakieś filtry wymienić czy coś? proszę o pomoc.
  4. Witam. Od razu przepraszam za taki długi opis ale chciałem dokładnie opisać. Od nie dawna jestem posiadaczem opryskiwacza UG 3000 i juz mam jakieś problemy z nim... Mianowicie: zaczęło się od tego ze belka potrafiła się sama nachylić na jeden bok ponieważ ogólnie jakiś problem był z poziomowaniem. Kupiony potencjometr na belkę, zmieniony potencjometr w komputerze i dalej to samo. Teraz stawiam juz tylko na elektrozawór no ale póki co to pomine. Dzieją się takie rzeczy ze zacina się hydraulika i zostaje tak jakby na jakiejś pracy i nie mogę nic złożyć rozłożyć ani nic. Słychać po ciągniku ze "buczy" i muszę pykać hydraulika w ciągniku przód tył aż wkoncu pusci. Doradzono mi żebym dorobił wolny spływ bo tak jakby grzało olej jak było podlaczone pod powrót (ciągnik Pronar 82 TSA) spływ dorobiony lecz bez zmian. Odkrecilismy filtr który jest pod beczką i było w nim dosc dużo drobinkowatych opiłków wyplukalismy go w benzynach i zmywaczach hamulcowych na próbę czy to coś pomoze ze może dławi hydraulike. Również bez zmian. Czy te opiłki dostały się do bloku elektrozaworów czy jak? Czy się coś pozapychalo? Może miał ktoś taki problem? Gdzie szukać i co sprawdzać? Pomocy...
  5. Witam. Mam taki problem w 6920. Gdy wlaczam swiatla na 1 ząbek (pozycje) normalnie zapalaja sie swiatla pozycyjne ale po wlaczeniu dalej na 2 ząbek na swiatla drogowe to od razu automatycznie gina swiatla pozycyjne z przodu, z tylu i tak samo we wtyce czyli przyczepa. Stop po wcisnieciu pedalu dziala/swieci czyli wporzadku. Gdzie szukac problemu? Czy to jakis bezpiecznik? Przekaznik? Po przelaczeniu przelacznik na swiatla mijania rowniez to samo. Jedynie swieca swiatla w masce.
  6. Dzieki wielkie! Wlasnie podpieram kabine.
  7. Witam. Zobaczylem post z ubywajacym plynem wiec nie zakladalem nowego. U mnie dzieje sie podobna sytuacja ze ubywa plynu. Dotychczas dolewalem kilka razy LHM lecz pora sie za to wziac. Widze byla mowa o wysprzegliku. Mam rewers elektrohydrauliczy jesli to w czyms pomoze. A wiec teraz tak. Problem polega na tym tak jak wyzej napisalem ze ubywa plyn. Do tego brak hamulca recznego. Jak sie dobrac do hamulcow? Kabine w gore i sciagac zwolnice? Czy jakos inaczej sie tam da dostac? A moze gdzies indziej szukac problemu? Poza tym wszystko na wierzchu suche. Ares 656 RZ
  8. W moim przypadku jak w tym poscie jest po wymianie kosci tls i od tantej pory wlasnie jest to ze podnosi sie i opuszcza na przemian. Zadnych wyciekow nie ma. Wszystko czyste i suche.
  9. Oo widze ze swiezy filmik. Dzieki bede sledzil poczynania
  10. Jak ten czujnik skalibrowac? Mam podobny problem. Jedzie sie i coraz sie opuszcza i podnosi.
  11. Witam Wszystkich! Potrzebuje pomocy, poki co mniej wiecej orientacyjnie co i jak poniewaz mam spory luz na ramionach tylnego TUZa. Jak zlapie za haka rekoma i podnosze za niego do gory to bardzo sie rusza... I teraz pytanie? Jak sie za to najlepiej zabrac? Wiem ze jesli ramie bedzie mialo wytarte frezy to raczej kwalifikuje sie do wymiany. A co jesli walek? Jak go wyjac? Czy da sie go jakos wysunac? Czy cos wiecej trzeba demontowac zeby sie do niego dobrac. Dzieki za odpowiedzi. Pozdrawiam!
  12. Witam. Mam taki problem... mianowicie... juz od pewnego czasu działo sie takie cos ze po kilku probach dopiero przycisniecia klawisza przelaczał sie na zołwia... teraz ostatnio udało sie go przełaczyc na zołwia ale nie da sie wrocic na zająca i problem jest taki... co moze byc przyczyną? gdzie szukac? w lewarku zauwazylem ze jest płytka... mozliwe ze ktoras ze sciezek? czy moze jakis elektro zawor? a jesli tak to gdzie sie znajduje?? Prosze o pomoc. POZDRAWIAM
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj