Skocz do zawartości
agroma1234

Ursus 5714 słaby podnośnik

Polecane posty

agroma1234    0

Witam.W 5714 podnośnik coraz gorzej zaczął podnośnik pompa zaczęła coraz niżej i niżej podnosić  a trwało to z 2 dni podczas orki aż do momentu że nie można było można obrócić pługa teraz podnośnik jak nie ma nic na TUZ to szarpie i gdy załączy się pompę podnośnika i podnosi tura również są drgania aż trzęsie całym ciągnikiem,Olej w skrzyni jest filtr oleju czyściutki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    552

jeszcze napisz jaki olej... bo mi pseudomechanik wlał hipol i objawy jak u Ciebie... a teraz to już muszę wymienić zawór na pompie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukbold    552

ano czeka... a Ty sprawdź sobie oringi na rurce między pompa a rozdzielaczem pod siedzeniem bo jeśli sprawne to pewno też będziesz targał pompę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez kamiljaro
      Witan Po rozgrzaniu dobrze ciągnika na skreconych kołach ciągnik rozlacza biegi, wyskakuje żółtka lampka na wyświetlaczu. Odrazu rozlacza hydraulike i wspomaganie tak jakby słabiej działa. Za pierwszym razem tak jakby było mało oleju więc dolałem i hydraulika wróciła ale nie dał rady unieść agregatu z siewnikiem Ani nawet siewnika hydraulika zarzucic na agregat( jak gaz opór to ledwo uniosl). Po tym  zostal wymieniony filtr, olej w normie a problem dalej ten sam. Ciśnienie ba wyjściu około 200.
      Jakby ktoś coś doradzil jakie mogą być ewentualne przyczyny 
    • Przez Oliwier1234321
      Dlaczego tylni podnośnik unosi mi do połowy zamiast do końca. dzieje się tak od miesiąca, czasami tylko załapie do końca
    • Przez swistak1983
      Witam,
      Mam problem z podnośnikiem po regeneracji. Po zakupie ciągnika problem był z podnośnikiem.
      Wymieniony został tłok, cylinder, zawór odcinający od pompy wspomagającej, rozdzielacz został zregenerowany w Tucholi, nowy tłok wspomagajacy. Problem z podnośnikiem pozostał
      Po zamontowaniu pojawił się następujący problem.
      1. Rozdzielacz działa jeśli chodzi o wyjścia zewnętrzne. Ciśnienie na wyjściach szybkozłoczy prawidłowe. Stąd zakładam że pompa jest ok.
      2. Zakładam że nowy tłok, cylinder i pierścienie są ok
      3. Zawór bezpieczeństwa tłoka jest raczej ok ( po zablokowaniu opuszczania na dławiku  maszyny nie opadają )
       
      A  w czym jest problem.
      Niestety nie wiem na których pozycjach jest regulacja siłowa, ciśnieniowa, pozycyjna i mieszana ( może ktoś podpowie) wiec próbuję wszystkich kolejno.
      Podnośnik podnosi na wszystkich pozycjach. Jedna na pierwszej od przodu podnosi bardzo powili a czasami wcale się nie zbiera.
      Na każdej pozycji po podniesieniu pługa 3 skibowego obrotowego po lekkim naciśnięciu na końcu pługa maszyna opada. To samo się dzieje sp na najechaniu na dziurę gdzie zawieszona maszyna zakołysze się ( opada do samego dołu jak już zacznie)
      Wygląda to tak trochę na problem z regulacją siłową. Natomiast dlaczego dzieje się to na wszystkich zakresach w szczególności na regulacji pozycyjnej nie powinno mieć na to wpływu.
       
      Będę wdzięczny za podpowiedzi.
       
       
    • Przez pawelll66692
      Witam mam problem z New holland td5050 chodzi o to że słabo podnosi pług który waży 1300 kg.
      Jeśli olej w skrzyni jest zimny to podniesie do końca bez problemu ale gdy się rozgrzeje muszę dawać dużo gazu żeby go wyrwać, dodam że ma założony dodatkowy siłownik wspomagający (który miał dać 1000kg dodatkowego udźwigu) lecz on nic nie pomógł. 
      Zauważyłem , że grubera który mam też zaczyna mieć problemy (1200 kg) . Pytanie czy to wina pompy czy raczej zawór przeciążeniowy? 
      Przyczepy unosi bez problemu więc wyjścia zewnętrzne chyba są ok...może ktoś wie czy da się zawór przeciążeniowy jakoś podkręcić?proszę o pomoc 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.