Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
john

Witam :D Mam pewien problem ze skrzynią w jd 8200 Gdy wrzucam 13 półbieg ciągnik szarpie kolejne półbiegi 14,15,16 nie chcą się wbić dopiero po przejechaniu około 500 metrów wskoczą ale nie zawsze...Co to może być ?

Edytowano przez ukaszCieplik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafal3113    0

Mam 8400 i 8320 na 13 biegu szarpią delikatnie jak jest to gwałtowne to trzeba dać do kalibracji skrzynię u nas raz na dwa lata i ok jak przyjeżdża koleś do johna grzeje olej i sama kalibracja to ze 20 minut przed  kalibracją trzeba zmienić olej . Z doświadczenia lepiej olej i kalibracja niż ma pozrywać sprzęgła  w 8400 na samym początku tak było kosztów na 70 000 i to jeszcze w serwisie nas tak wykasowali  a kalibracja z dojazdem to jakieś 350zł jest różnica

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez TraktortoZetor
      Mam problem z moim JD 6200. Mianowicie chodzi o to że potrzebuję wyciągnąć wałek łączący silnik ze skrzynią biegów. Odkręciłem wałek od skrzyni biegów i od silnika bodajże na 6 śrubach tłumik drgań. Teraz ten wałek nie chce wyjść. Pytanie jak wyciągnąć ten wałek? Muszę silnik wyciągnąć czy jak? 
    • Przez zuwar
      Mam problem z niedziałającymi  światłami stop w JD 7700. Bezpieczniki wszystkie całe, zasilanie na przełączniku przy pedale - jest. Czy po drodze jest jeszcze jakiś przekaźnik ? Może ktoś ma schemat elektryki do tego modelu.
    • Przez radeklegia
      Witam.potrzebuje opisu bezpieczników bo na tej klapce to nic nie ma.i chciał bym się dopytac co do oświetlenia zegarów i radaru czy tam się wymienia jakieś żarówki. ?
    • Przez roxor
      Witam panowie mam taki problem z john deere 6900 mianowicie problem polega na tym ze ciągnik zapala normalnie chodZi i wszystko wydaje sie byc dobrze a po chwili gasnie. gasniecie wyglada tak jak by ciagnik miał odcinane paliwo i jak zgasnie to nie mozna go uruchomic czasami przez chwile a czasami przez dłuzszy czas tj ok 30 min pozniej ciaggnik zapala normalnie i nie jest ani zapowietrzony ani nic zapala tak jak by go ktos normalnie zgasił i zapalił moze ktos sie z czyms takim spotkał lub wie co to moze byc prosił bym o jak najszybsza podpowiedz dziekuje i pozdrawiam.
    • Przez tomrolnik
      panowie tak jak w temacie prosilbym o opinię tego traktora ponieważ przymierzam się do zakupu tego modelu z góry dzięki za odpowiedź
×