Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
john

Witam :D Mam pewien problem ze skrzynią w jd 8200 Gdy wrzucam 13 półbieg ciągnik szarpie kolejne półbiegi 14,15,16 nie chcą się wbić dopiero po przejechaniu około 500 metrów wskoczą ale nie zawsze...Co to może być ?

Edytowano przez ukaszCieplik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafal3113    0

Mam 8400 i 8320 na 13 biegu szarpią delikatnie jak jest to gwałtowne to trzeba dać do kalibracji skrzynię u nas raz na dwa lata i ok jak przyjeżdża koleś do johna grzeje olej i sama kalibracja to ze 20 minut przed  kalibracją trzeba zmienić olej . Z doświadczenia lepiej olej i kalibracja niż ma pozrywać sprzęgła  w 8400 na samym początku tak było kosztów na 70 000 i to jeszcze w serwisie nas tak wykasowali  a kalibracja z dojazdem to jakieś 350zł jest różnica

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez tomaszwierzbicki_131195
      Witam, mam problem z wymontowaniem tylnego siłownika podnośnika w JD 8100. Jak wysunąć bolce? Są one równo schowane z siłownikiem ( nie wystają poza otwór). Jest tam podkładka zabezpieczająca, którą zdjąłem. W bolcu jest kilku centymetrowy gwint, może jego trzeba wykorzystać? Z góry dzięki.
    • Przez oreo97
      Witam mam problem z john deere mianowicie posiadam go 4 lata i od tamtego momentu niemogę uporać się z wspomoganiem którę non stop przepuszcza mianowicie jadę ulicą i sam skręci w prawo lub w lewo najczęściej jak się rozgrzeje i w polu tak samo ale po ruszeniu  kierownicą jest wszystko okej pzez jakieś 10 min i znowu się to robi dodam  że pompa ta z przodu po regeneracji ,olej w szkrzyni nowy,filtry powymieniane i nadal bez zmian na zimnym też szarpie podnośnik ale potem jest okej i cały czas działa więc z podnośnikiem niema problemu tylko ten skręt jeśli ktoś by wiedział co to by mogło być był bym  bardzo wdzięczny.
    • Przez Dawid777
      Stałem się właścicielem ciągnika JD Agrofoto.pl Forum -> Galeria -> Wyświetlanie obiektu -> JD 6100 i nie wiem czy warto zainwestowac w obciążniki, będzie to ciągnik główny i będzie wykonywał cięższe pracę (gruber 2.2, pług 3 na sprężynach, siewnik 3m, agregat 2.7 z 4 bronami) oraz rozsiewacz Amazone ZA-F 1003 i przyczepki. Czy on w polu nic nie daje jak mówią niektórzy w mniejszych maszynach?
      Z góry dziękuje
      Pozdrawiam.
      Dawid777 :lol:
    • Przez tomaszwierzbicki_131195
      Witam, mam problem z wymontowaniem siłownika tylnego podnośnika. Jak wysunąć bolce? Są one zabezpieczone podkładką (odbezpieczyłem). Bolce nie wystają poza otwór i nie ma ich jak wysunąć. W bolcu jest kilkucentymetrowy gwint, może to jego trzeba użyć w pewien sposób. Z góry dziękuję.
    • Przez pawel6200
      Wałek działał całe żniwa przy prasie JD 550. Podczas pracy z cyklopem przestał się włączać ( pod koniec bywało że czasem po kilku próbach załączenia  zaczynał się kręcić aż w końcu padł). Bezpieczniki i przekaźnik sprawne. Podczas włączania przycisku zapala się diodka od wałka  a poza tym wałek nie kręci się oraz nie dobiegają żadne odgłosy.
      Proszę o pomoc, pozdrawiam   (Lubelskie)
×