marekc

belarus 952 problem z elektryką

Polecane posty

marekc    56

dziwna sprawa otóż po zgaszeniu ciągnika tak około 10 sekund załącza się napięcie w kabinie i wentylatory od nawiewu które szło włączyć tylko po odpaleniu ciągnika chodzą na zgaszonym ciągniku, natomiast nie idzie odpalić ciągnika kluczykiem tylko trzeba na "krótko" . czy to któryś z przekaźników się uszkodził ? jeszcze na domiar złego co jakiś czas wywala bezpiecznik główny przed kabiną 60A . ktoś pomoże ?


Jedyne co mnie kręci to karuzela !!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marekc    56

problem rozwiązany za brak możliwości odpalenia ciągnika kluczykiem oraz to że na postoju dają się uruchomić nawiewy w kabinie odpowiedzialny jest uszkodzony alternator :(


Jedyne co mnie kręci to karuzela !!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Olka7863
      Witam czemu jak olej sie rozgrzeje to nie chce unosic np. Talerzówki pługu itp. Belarus ?
    • Przez dzastin
      Witam!
      Mam dylemat odnośnie przyłączenia hydrauliki wapniarki do ciągnika. Potrzebuje podłączyć dwa węże, z którego jeden będzie zasilający a drugi na powrocie. Standardowo podłączyłem je jak pług obrotowy do tych gniazd z lewej strony, zamieniając dwukrotnie pozycją prawy na lewe i lewe na prawe, ale za każdym razem wysadziło mi uszczelniacz przy wapniarce. jako że nie jestem wybitnym specjalistą w tych sprawach , a w książkach serwisowych ciężko cokolwiek znaleźć mam do Was pytanie: czy za powrót oleju nie będzie czasem odpowiadało to gniazdo z prawej strony ciągnika? Będę wdzięczny za jakąkolwiek poradę ;)

    • Przez Razzor
      witam serdecznie kupie maskę do belarusa 820
    • Przez Kacper2305
      Witam. Niechcący poprzestawialem ustawienia licznika w belarusie. 952 2011r przód krzyzakowy koła z tyłu r34. Czy wie ktoś jakie muszą być ustawione te kody i pomorze? 



    • Przez dzony9203
      Witam wszystkich.
      Mam problem z odpięciem przewodu paliwowego od lewego baku.
      Pytanie niby banalne ale nie mogę bo za nic odkręcić, nawet żabą.
      Ktoś ma podobne doświadczenia albo pomysły ?
      Załączam zdjęcie poglądowe.
      Pozdrawiam.

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.