marekc

belarus 952 problem z elektryką

Polecane posty

marekc    62

dziwna sprawa otóż po zgaszeniu ciągnika tak około 10 sekund załącza się napięcie w kabinie i wentylatory od nawiewu które szło włączyć tylko po odpaleniu ciągnika chodzą na zgaszonym ciągniku, natomiast nie idzie odpalić ciągnika kluczykiem tylko trzeba na "krótko" . czy to któryś z przekaźników się uszkodził ? jeszcze na domiar złego co jakiś czas wywala bezpiecznik główny przed kabiną 60A . ktoś pomoże ?


Jedyne co mnie kręci to karuzela !!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marekc    62

problem rozwiązany za brak możliwości odpalenia ciągnika kluczykiem oraz to że na postoju dają się uruchomić nawiewy w kabinie odpowiedzialny jest uszkodzony alternator :(


Jedyne co mnie kręci to karuzela !!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez Llukas123
      Witam wszystkich
      Prosze o pomoc w rozwiazaniu problemu w Belerus-ie 920... Dokladnie rzecz biorac jakims cudem olej z układu hydrualicznego przedostaje sie do skrzyni biegow... Czy ktos z forum mial styczność z taka awaria ?? Bylem u paru znajomych rolnikow, ale kazdy mowil co innego...jeden z nich  stwierdzil ze to wina pompy hydraulicznej 
      Jak myslicie .. Pozdrawiam 
    • Przez toobek
      Witam szanownych kolegów. Mamy taki problem z kuzynem. Posiada on BELARUSA 952 i gdy naciśnie przycisk do grzania świecy płomieniowej to załącza się również rozrusznik. Nie zawsze się tak dzieje, powiedzmy raz na 5 naciśnięć. Rozebraliśmy deskę rozdzielczą, wszystkie wiązki. Przekaźnik od świecy działa prawidłowo świeca grzeje, ale czasami również odpala. Może ktoś się orientuje gdzie szukać przyczyny, albo miał ktoś taki problem? Z góry dziękuję za wszelką pomoc i pozdrawiam !!
    • Przez grzesiek10
      Czy belarusy maja radia i czy mtz 1025.3 ma?
    • Przez grodzioman
      Panowie ratujcie. Potrzebuję opis bądź zdjęcie jak podłączyć przewody do stacyjki do Belarusa 920 2007r. Wypadła mi stacyjka podczas wymiany i rozłączyły się przewody.  Stacyjka nowego typu, nie moge się połapać który był gdzie. Sprawa dość pilna bo zostałem bez tura przy bydle. 😒
    • Przez potok
      Czy jest możliwe zamontowanie wysprzęglika i pompki od innego ciągnika aby praca sprzęgła była bardziej wygodna.
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.