Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Ferguson
Qubec33    0

Witam czy spotkał się już ktoś z Was z takim problemem ,po podpięciu wałka wom  do mulczera (kosiarki bijakowej) i włączeniu obrotów na wałem  od razu zrywa zabezpieczenie tą śrube zrywalną , nie wiem jaka była pierwsza ale chyba 8.8 , założylismy kolejną i z kążdą dzieje sie tak samo od razu ją ścina, dzień wcześniej maszyna chodziła w innym ciągniku Case i nic takiego sie nie działo , jadę po bardziej utwardzone śruby . jeśli ktoś może znać problem proszę o rady czy to może wina Ferdka i cos nie tak ma z womem .?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Qubec33    0

jeszcze do tego nie doszedłem ale wydaje mi się że jak raz przekręcę tym żółtym pokrętłem to jakby włącza się wałek ale nie ma jakby pełnej mocy , dopiero jak znów  przekręcę to zaskoczy, w każdym bądź razie  założyłem śrubę twardszą i wszystko działa ,  jak na razie zerwało jedną  gdy zbyt nisko  młotki wbiły się w ziemie  na nierównym terenie, wiesz może jak powinno się prawidłowo włączyć ten wałek ? bo póki co to robię to na chybił trafił...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

DTaras    311

jak włączysz sprzęgł załączane jest płynnie bez szarpnięć ale to musi byc sprawny czujnik prędkości Wom. Bywa tak, że przy awarii, gdy wałek nie chce się załączać mechanik odłącza czujnik i wałek wtedy startuje od razu. Przy dużych obciążeniach wałek będzie startował z pełnym momentem. Czujnik wykrywa zablokowanie wałka i sterownik rezygnuje ze startu bez tego może być jak u Ciebie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    138

U mnie na 540obr wszystko działa ok ale po przełączeniu na 1000obr nie działa miękki start, przy włączaniu szarpnie i odrazu rozłącza wom oraz miga kontrolka wom. Jak już wom lekko się kręci to włączanie działa ok.

Oba czujniki są podłączone. Jak sprawdzić czy są sprawne?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez djjanik
      Witam.  Mam problem z moim mf 4255. migają te kontrolki od rewersu?? Ta jedna miga 6 przerwa 2. Z tego co doczytałem to jakis błąd z czujnikiem obrotów?

      Ponadto nie da sie wrzucić nawet biegu i ten rewers strasznie dziwnie się zachowuje tzn:
      Przykład nr 1 ( sprzęgło wciśnięte) 
      - rewers na "0" - nie da się wrzucić biegu ( ale jak sie dociśnie dźwignie biegów to ciągnik powoli toczy sie do przodu) 
      - rewers do przodu - analogicznie jak wyżej,
      - rewers do TYŁU - analogicznie jak wyżej,
       
      Przykład nr 2 ( sprzęgło do góry)
      -rewers na "0" - nie da się wrzucić biegu ( ale jak sie dociśnie dźwignie biegów to ciągnik powoli toczy sie do przodu) 
      -rewers do przodu - analogicznie jak wyżej,
      -rewers do TYŁU - nie da sie wrzucić biegu ( ale jak się dociśnie dźwignie to ciągnik powoli toczy się do TYŁU)
       
      Przykład nr 3 ( silnik wyłączony) - wchodzą wszystkie biegi 
       
      Przykład nr 4 ( bez wciśniętego sprzęgła, dźwignia biegów na luzie) 
      Przełączenie rewersu z "0" do przodu - zero reakcji,
      Przełączenie rewersu z "0" do tyłu -  o dziwo widać reakcje na silniku ( dźwięk choćby był wrzucony bieg i traktor zaczynał ruszać ale stoi w miejscu) Jakieś pomysły co to może być, co sprawdzić, jak sprawdzić i co wymienić lub wyczyścić? 
    • Przez szwagier84
      Witam W przyszłości planuje zakup wyżej wymienionego ciągnika oczywiście używanego. Proszę użytkowników którzy takowy ciągnik posiadają o opinię na jego temat. Plusy minusy najczęstsze usterki koszty serwisowania. Dziękuję i pozdrawiam
    • Przez mf387
      Witam serdecznie
      Zmagam się z problemem zużytej pompy wtryskowej w MF 8120. Ciagnik ciężko palił na ciepłym a po pewnym czasie zaczynał przygasać na rozgrzanym silniku podczas np zmiany biegu. W tamtym tyg zawiozłem pompe do regeneracji lecz w zakładzie tym powiedzieli mi że głowica jest do wymiany i w hurtowniach do których mają namiary brakuje części do tej pompy. Czy miał ktoś podobny problem? Czy macie jakiś zaufany dobry zakład który regenuruje pompy? A może macie namiary na hurtownie gdzie moge dostać części do takiej pompy. Dziś niestety nie mg podać nr fabrycznych pompy gdyż jutro przywioze ją z zakładu. A może podpowiecie mi jakis inny pomysł na rozwiązanie mojego problemu. Z góry dziekuję za odpowiedzi i poświecony czas. 
       
    • Przez Soltys85
      Witam! Siadła mi pompa wtryskowa i dziwi mnie pewna rzecz w Korbanku powiedzieli mi ze taka pompa kosztuje 13tys natomiast w lokalnym sklepie podałem nr i koszt 4 rzetys jak to mozliwe, sprzedawca mówił ze jest orginala Boscha. Czy jest to jakis zamiennnik?? Przykładowo mowił ze do Claasa w serwisie chcieli 11tys a oni mieli za 6 czy serwisy tak zawyzaja cene?? Chociaz słyszałem ze te pompy tanie nie sa. Co o tym sadzicie ?? Bo chce zrobic to dobrze...
    • Przez Darek1899
      Darek1899     0 Odpowiedziano: 2 minuty temu   Cześć mam takie pytanie.
      Mianowicie dziś normalnie oralem swoim mf4260 i przy opuszczaniu pługa(na uwrocie) coś mi się stało z przednim napędem tzn zaczęło coś pukać a odgłos dochodzi przynajmniej tak mi się wydaje z skrzyni 
      Napęd działa bo sprawdzałem w piaskowni... ale puka im szybciej jedziesz tym bardziej puka po rozlaczeniu napędu cisza... po tym jak tak sie stało to jeszcze z 2godz oralem bez napędu i raczej nic nie bylo słychać
      Rewers i ogólnie hydraulika chodzi ok biegi też normalnie a jak sie napęd włączy to puka
      pomoże ktoś coś? 
      Z góry dzięki
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.