Krzysztoflewandowski36

renault 133.14odma

Polecane posty

Wybrane dla Ciebie

Wiadomość z agroFakt.pl

witejus    2540

być może jest zatkany filterek w odmie  ,a po zgaszeniu silnika wyjmij  miarke oleju czy będzie psyknięcie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    2540

a czy leci jakiś dymek z odmy ? albo czy czujesz jakiś podmuch z odmy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    2540

no to rzeczywiście dziwne , ale być może wylot z obudowy rozrządu  przytkany :wub:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    2540

bez filtra też syczy?,są przecieki z smeringu na wale korbowym ? popatrz na olx tam jest kilku handlarzy cześciami  albo sklepy internetowe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5011

Zasadniczo niewskazana jest jazda z załączonym przednim napędem z prędkością powyżej 15 km/h.

 

Dla skrzyni 12 i 16-to przełożeniowej będzie to 3 i 4 szosowa. Dotyczy to szczególnie powierzchni twardej typu: asfalt, beton, kostka i temu podobne. Na miękkiej nawierzchni, gdzie możliwy jest poślizg kół (pole, czy łąka) jazda z załączonym przednim napędem jest mniej szkodliwa, ale jednak może mieć jakiś negatywny wpływ.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    920

jak już wyżej kolega napisał do 15km/h i to właśnie 2 jest najszybszym biegiem na jakim powinno się używać przodu,

jedynka jest nawet wolniejsza niż 4/II  ;)


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez krzysiek16m
      W tym temacie, prosiłbym o zamieszczanie instrukcje obsługi, katalogów części do ciągników marki Renault.
    • Gość Luke16
      Przez Gość Luke16
      Znajomy do mnie dzwonił że ma taką renate na sprzedaż. Cena 22 tys zł. Przebieg oryginał 4 tys mtg. Z czym to się je? Jak sprawdza sie 3 cylindrowy mwm? Stan perfekt. Zastanawiam się czy nie opchnac 70.34 i miec jeden ciagnik bez przodu taki do kosiarki czy zgrabiarki. Bylby zwrotniejszy. Co o tym sądzić?
    • Przez The_Jarwis
      Witam. 
      W ciągniku w dniu wczorajszym pojawił się problem. Po ponad godzinie pracy, ciągnik został normalnie zgaszony i do tej pory pracował normalnie. Po jakiejś godzinie postoju  nie odpalił za pierwszą próbą. Za którymś z kolei przekręceniem kluczyka odpalił dosłownie na sekundę po czym zgasnął i tak sytuacja powtarza się. Dzisiaj rano sytuacja identyczna, odpali raz za jakiś czas na sekundę i gaśnie. Pompka zasilająca sprawna, mocno tłoczy, na zasilaniu pompy wtryskowej (pompa Stanadyne DE10 sterowana elektronicznie) paliwo tryska po poluzowaniu przewodu. Z kolei na przelewie z pompy paliwo nie wylewa się, nawet przy kręceniu rozrusznikiem (nie wiem czy to normalne czy nie?). Sprawdzałem jeszcze czy jest paliwo pod korkiem od zaworka regulującego ciśnienie pompki wstępnej i tam paliwo leje się mocno przy pompowaniu pompką. 
      Nie wiem czy ma to znaczenie, ale przed tym wczorajszym wyjazdem zaklejałem zbiornik, bo było pęknięcie. Na nieszczelnym zbiorniku nigdy się taka sytuacja nie przydarzyła, żeby traktor po nagrzaniu nie odpalił, ale może to tylko zbieg okoliczności. Po odkręceniu korka, gdy już traktor nie chciał odpalić, syknęło powietrze, ale ciężko powiedzieć czy było to ciśnienie (mogło być bo temp. wczoraj 34 stopnie) czy podciśnienie, a mnie przy tym nie było. Nie mniej ciągnik podczas pracy nie zgasnął, a po postoju około godziny podciśnienie  w zbiorniku pewnie by się zrównało z ciśnieniem otoczenia, więc podciśnienie w zbiorniku można chyba wykluczyć. Były też próby odpalania na samostarcie, ale odpalał i gasł jak wypalił samostart.
      Wracając do sytuacji gdy silnik zapali na sekundę. Zawsze było tak, że przy odpaleniu rzucił z rury dość mocno czarnym dymem. Teraz gdy już załapie to zakopci lekko na szaro i gaśnie. Zauważyłem też, że kiedy już zgaśnie, a zapłon nadal jest włączony miga z częstotliwością 5 sekund czerwona kontrolka na wskaźniku poziomu paliwa i dzieje się to tylko wtedy gdy silnik zapali i zgaśnie. Po wyłączeniu i włączeniu zapłonu, kontrolka nie zaświeca się i tak samo jest jeśli próbujemy odpalić i nie zapali (kręcimy rozrusznikiem, ciągnik nie odpala, puszczamy kluczyk i kontrolka nie świeci się).
      Sprawdzałem czujnik położenia wału, opór jest (nie pamiętam wartości, mogę zmierzyć w razie czego), 
      Ma ktoś pomysł co mu może dolegać? 
    • Przez rolnikon
      Po ostatnich mrozach odpaliłem renowke i po tym jak pochodziła chwilę zgasła. Przy próbie ponownego odpalenia nie pojawiał się dymek z komina, więc ewidentnie paliwa nie dostawała. Sprawdziłem filtr paliwa-zawalony parafiną, która musiała się wytrącić jak były te duże mrozy ostatnio. Podgrzałem filtr, żeby rozpuścić parafinę, założyłem z powrotem, odpowietrzyłem na pompie ale niestety nic to nie dało. Jakieś pomysły macie co z tym fantem zrobić?
      I drugie pytanie czy dobrze odpowietrzam pompę - pompuje pompką i odkręcam śrubkę zaznaczoną na czerwono u góry, zakręcam, pompuje, odkręcam i aż poleciało paliwo bez powietrza. 

    • Przez kazik73
      Witam
      Proszę o poradę
      Mam od niedawna tą Renówkę. Napęd przedni wyposażony most LSD,przy włączonym napędzie, podczas zmiany kierunku jazdy lub skręcie , pojawia się trzask jak by był uszkodzony przegub, przenoszony aż do skrzyni .Oczywiście nie zawsze. Dodam że cały most sprawdzony , przeguby też. Most zalany odpowiednim olejem.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj