Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Massey
adrianurban    1
Napisano (edytowany)

Witam. Niedawno nabyłem MF 3060 z ładowaczem czołowym i mam takie pytanie odnośnie podłączenia tura. Jest to  tur 3 sekcyjny z czego 3 sekcja jest elektryczna, tur sterowany jojstikiem. Od rozdzielacza tura odchodzą 3 przewody 2 pionowo w dół i jeden z bokou. Te 2 pionowe są podłączone z lewej strony gniazd chydrauliki w ciągniku w miejscu gdzie podłączone są normalnie 2 przewody idące od zaworu(rozdzielacza) podnośnika(tam gdzie znajdują się te guziki do ręcznego sterowania podnośnikiem) , jeden bezposierednio a drugi przez trójnik. Natomiast ten 3 przewód od rozdzielacza tura jest podłączony bezposierednio z przewodem idącym od zaworu(rozdzielacza) podnośnika. Problem jest taki że tur opada samoczynnie czy to na zgaszonym czy na zapalonym ciągniku, wszystko chodzi ok podnosi i opuszcza szybko, wycieku nigdzie nie znalazłem, mechanik mówił że może być źle podłaczony ale ja się na tym nie znam. Pomoże ktoś? 

post-85622-0-79569800-1463327776_thumb.jpg post-85622-0-87362700-1463327815_thumb.jpg

Edytowano przez adrianurban

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    240

Opis na rozdzielaczu P (power) czyli zasilanie wyjście zasilające rozdzielacz czyli kierunek z kąt olej przychodzi, T (tank) powrót, zbiornik  czyli olej wraca po wykonaniu pracy. Do tego 3 przewód może być różny opis. Te dwa ostatnie łączymy razem np trójnikiem i strumień kierujemy do skrzyni. Najlepiej wolnym spływem którego gniazdo w tych ciągnikach umieszczone jest w korku wlewu oleju do skrzyni biegów. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adrianurban    1

Mirro ale które 2 łączymy trojnikem?? to 2 mają być podłączone do wolnego spływu a nie jeden?? popatrzę a oznaczenia na rozdzielaczu tura to może coś się wyjaśni. A tam z tyłu przy wyjściach w ciągniku są jakieś oznaczenia??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mirro    240
Napisano (edytowany)

Ty masz rozdzielacz włączony szeregowo pomiędzy rozdzielacz z gniazdami a rozdzielacz podnośnika. Czyli olej przechodzi z gniazd ( oznaczenie chyba A1)na tur (oznaczenie P na rozdzielaczu tur) a z tur na podnośnik. Ten drugi przewód z gniazd jest wkręcony w obudowę skrzyni więc jest na pewno powrotem. Do niego masz podłączony przez trójnik jeden z przewodów od rozdzielacza tur. Dlaczego trzeci podłączony jest do zaworu EHR nie wiem, może chodzi o skierowanie części oleju nie wykorzystanego z powrotem Bypass do pompy. 
Prawdopodobnie podłączony jest dobrze

Na Twoim zdjęciu górny przewód to zasilanie , dolny to powrót.

Edytowano przez mirro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adrianurban    1

A czy podpięcie przewodów pod A1 A2 B1 B2 ma jakies znaczenie bo u mnie podnoszenie jest pod B1 a opuszczani pod A1, wysyp i nabieranie jest po d A2 i B2, czasami nie powinno być podnoszenie pod A1 i opuszczanie pod A2, sprubuje jutro przepiąć przewody to zobaczę czy cos się zmnieni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    240

Każda sekcja rozdzielacza ma parę wyjść Sekcja 1 na A1i B1 sekcja 2 ma A2 i B2. Tak też parami powinny być podłączone. Problem jest taki że czasami bywają rozdzielacze gdzie w położeniu neutralnym wyjścia AiB połaczone są z powrotem. Wtedy to opadanie miałoby sens. Może Ty masz w ogóle zamienione podnoszenie z nabieraniem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adrianurban    1

Skoro 1 sekcja to A1 i B1 a druga to A2 i B2 to mam dobrze podpięte bo do przodu jak popchne joystick to tur opada a jak do tyłu pociagne to podnosi wysyp i nabieranie na lewo i prawo także jest ok. Martwi mnie to opadanie bo tak niebezpieczne jest jeździć. Tylko nie wiem gdzie szukać, moze to wina siłowników a może rozdzielacza. Jutro podniose do góry i spróbuję odpiąć wszystkie przewody od rozdzielacza, jak nie opadnie to znaczy że silowniki sa ok i trzeba sprawdzić rozdzielacz a jak opadnie to uszczeliacze pewnie do wymiany. Chyba że jeszcze coś innego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    240
Napisano (edytowany)

Przepnij podnoszenie z nabieraniem wtedy sprawdzisz rozdzielacz. A trzecia sekcja założona jest na podnoszeniu czy na nabieraniu?
Jak będzie dobrze zamień miejscami linki.

Edytowano przez mirro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adrianurban    1
Napisano (edytowany)

Trzecia sekcja jest elektryczna, jest do niej jeden guzik na joystiku do ktorego idzie kabelek i tyle. Jest wyprowadzona z nabieraniem i wysypywaniem. Do jej obsługi jest taka kostka i zawor przy mocowaniu widel i łyżki. A czy zamiana podnoszenia z nabieraniem nie uszkodzi rozdzielacza czy cos? Jak taka zamiana pomoze mi sprawdzic rozdzielacz?

Edytowano przez adrianurban

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adrianurban    1

Już wszystko się prawie wyjaśniło. Po przepięciu podnoszenia z nabieraniem też powoli opada tur. Podniosłem do góry i wypiąłem wszystkie 4 przewody z rozdzielacza  niestety nadal opada powoli ale jednak opada. Wolniej opada z odpiętymi przewodami niż z podpiętymi do rozdzielacza co oznacza że rozdzielacz też trochę przepuszcza. Także na pewno puszczają uszczelniacze w siłownikach od podnoszenia bo przy wypiętych przewodach nie powinien opadać a jednak opada przy okazji pasuje też wymienić uszczelnienia w rozdzielaczu i będzie spokój. Cóż trzeba się brać za rozbieranie siłowników.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    411
Napisano (edytowany)

oj wątpie żebyś w roździelaczu znalał jakieś strategiczne dla Twojego problemu uszczelnienia... tłoczek wytłuczony w obudowie bądź coś przerysowane więc tanio nie będzie z regeneracja. No chyba że ten rozdzielacz jest w inny sposób zbudowany

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez sznajdik
      Czy da się zrobić wyjście do hamulca hydraulicznego do hamowania przyczepy w mf 3060 i gdzie ewentualnie się podłączyć?
    • Przez kiernoz
      Witam. Mam do kupienia traktor Massey ferguson 6110 Chciałem zapytać czy to dobry traktor i czy jest awaryjny ? byłby to traktor zastępujący ursusa c3603p głównym jego przeznaczeniem była by praca z ładowaszem czołowym ,rozrzutnik, beczkowóz, kosiarka, zgrabiarka ,przetrząsarka. Był by to 2 traktor w gospodarstwie do lżejszych prac. Z góry dziękuję i pozdrawiam
    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
    • Przez dawid1983
      WITAM MAM PYTANIE CZY DO MF 3070  PRZED POMKA PALIWA MOGE ZAMONTOWAC JAKIS DODATKOWY FILTERK  ZEBU ZBIRAL TEN CALY SYF ZE ZBIORNIKA A NIE POMPKA PALIWA  JAKI TEN FILTERK ZAMONTOWAC PROSZE O PODPOWIEDZ MOZE KTOS MA COS TAKIEGO ZROBIONE JAKIES ZDJECIA
    • Przez mfmf
      mam problem z kontrolka zapchanego filtra oleju, zapala sie po jakiejs godz pracy w polu, gdy go zgasze odstoji 5-10 minut gasnie ale po chwili znowu sie zapala. Ciagnik po zapaleniu kontrolki nadal jest sprawny i wszystko dziala wporzadku?
       
      olej i filtry sa nowe, olej to fuchs hydramot 10w40
       
       
      co to moze byc? czujnik cos nie bangla?
×