Skocz do zawartości
pawel_rawa

Problem z turem john deere 1640 sg2

Polecane posty

pawel_rawa    5

Witam potrzebuje kontakt do kogoś kto wie jak podłaczyć rozdzielacz od tura pod adaptacje przy skrzyni w john deere 1640 sg2 1982r. Problem polega na tym ze tur dzwiga bez problemu a podnosnik ma problem przy pługu 500kg po zamknieciu rozdzielacza od tura podnosnik dzwiga bez problemu. Nie podlaczalem tego sam kupilem ciagnik z takim polaczeniem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    32

Musisz zainstalować albo zawór który zamyka rozdzielacz tura albo zawór trójdrożny którzy będziesz przestawiał na funkcje tur-podnośnik Tak samo miałem w deutz'u i zastosowałem zawór który odcina olej do rozdzielacza tura

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel_rawa    5

mam w tej chwili takie rozwiazanie ale jest ono malo wygodne a jescze poprzedni wlasciciel twierdzil ze na pierwszym rozdzielaczu bylo wszystko dobrze dopiero po zalozeniu nowego rozdzielacza do tura wystapil taki problem i nie wiem czy jest to wina rozdzielacza czy moze cos zle podlaczyli

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pawel_rawa    5

mam 2 sekcje w rozdzielaczu na joysticku. A gdzie masz podlaczone zasilanie i powrot rozdzielacza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jutro Ci zrobię zdjęcia i podeślę jak ja mam zrobione tylko mi e-maila podaj żebym mógł ci wysłać. ja w swoim mam 4 sekcyjny rozdzielacz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel_rawa    5

pawel.piekut@opoczta.pl interesują mnie 2 przewody zasilajacy i powrot oleju u mnie jest podlaczone pod adaptacje z prawej strony skrzyni biegów a drugi do korka w filtrze oleju
bardzo będę wdzieczny za każda informacje która może mi pomóc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    111

Należy pamiętać, że w JD jest układ hydrauliczny zamknięty, czyli ciśnienie jest stałe, a regulowany wydatek pompy.

Zwykły rozdzielacz będzie powodował takie objawy, że będzie zabierał olej z układu i kierował go do powrotu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jk359    0

Wystarczy w miejsce korka w rozdzielaczu od strony przewodu powrotu oleju wkręcić taką tuleję ciśnieniową :

https://www.grene.pl/tuleja-cisnieniowa-3-4-dla-sdm122.html.

Należy ją zaślepić. Miałem taki sam sam problem, teraz działa jak powinno. Tuleja zamyka wolny przepływ oleju przez rozdzielacz. Rozmiar tulei należy dobrać do rozdzielacza (1/2, 3/4).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gomez01    1

Witam tulej wkrecamy zamiast powrotu oleju ?? tylko dlaczego ją zaslepiamy i jak podłaczyc wtedy powrót oleju ?? pawel _rawa mógłbys wykonąc jakieś zdjecia tego podłaczenia??

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez marek911
      Witam. Co moze byc przyczyna ze john deere 1640 dymi na czarno przy pelnym obciazeniu i moim zdeniem nie ma tyle sily co powinien. Dodam ze filtry paliwa i powietrza byly wymieniane i do tego wtryski sa nowe bo myslalem ze to jest przyczyna. Jakies sugestie?
×