Skocz do zawartości
pawel_rawa

Problem z turem john deere 1640 sg2

Polecane posty

Wybrane dla Ciebie
pawel_rawa    8

Witam potrzebuje kontakt do kogoś kto wie jak podłaczyć rozdzielacz od tura pod adaptacje przy skrzyni w john deere 1640 sg2 1982r. Problem polega na tym ze tur dzwiga bez problemu a podnosnik ma problem przy pługu 500kg po zamknieciu rozdzielacza od tura podnosnik dzwiga bez problemu. Nie podlaczalem tego sam kupilem ciagnik z takim polaczeniem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    38

Musisz zainstalować albo zawór który zamyka rozdzielacz tura albo zawór trójdrożny którzy będziesz przestawiał na funkcje tur-podnośnik Tak samo miałem w deutz'u i zastosowałem zawór który odcina olej do rozdzielacza tura

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel_rawa    8

mam w tej chwili takie rozwiazanie ale jest ono malo wygodne a jescze poprzedni wlasciciel twierdzil ze na pierwszym rozdzielaczu bylo wszystko dobrze dopiero po zalozeniu nowego rozdzielacza do tura wystapil taki problem i nie wiem czy jest to wina rozdzielacza czy moze cos zle podlaczyli

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pawel_rawa    8

mam 2 sekcje w rozdzielaczu na joysticku. A gdzie masz podlaczone zasilanie i powrot rozdzielacza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KacperDemczuk    100

jutro Ci zrobię zdjęcia i podeślę jak ja mam zrobione tylko mi e-maila podaj żebym mógł ci wysłać. ja w swoim mam 4 sekcyjny rozdzielacz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel_rawa    8

pawel.piekut@opoczta.pl interesują mnie 2 przewody zasilajacy i powrot oleju u mnie jest podlaczone pod adaptacje z prawej strony skrzyni biegów a drugi do korka w filtrze oleju
bardzo będę wdzieczny za każda informacje która może mi pomóc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    197

Należy pamiętać, że w JD jest układ hydrauliczny zamknięty, czyli ciśnienie jest stałe, a regulowany wydatek pompy.

Zwykły rozdzielacz będzie powodował takie objawy, że będzie zabierał olej z układu i kierował go do powrotu.


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jk359    0

Wystarczy w miejsce korka w rozdzielaczu od strony przewodu powrotu oleju wkręcić taką tuleję ciśnieniową :

https://www.grene.pl/tuleja-cisnieniowa-3-4-dla-sdm122.html.

Należy ją zaślepić. Miałem taki sam sam problem, teraz działa jak powinno. Tuleja zamyka wolny przepływ oleju przez rozdzielacz. Rozmiar tulei należy dobrać do rozdzielacza (1/2, 3/4).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gomez01    1

Witam tulej wkrecamy zamiast powrotu oleju ?? tylko dlaczego ją zaslepiamy i jak podłaczyc wtedy powrót oleju ?? pawel _rawa mógłbys wykonąc jakieś zdjecia tego podłaczenia??

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez marek911
      Witam. Co moze byc przyczyna ze john deere 1640 dymi na czarno przy pelnym obciazeniu i moim zdeniem nie ma tyle sily co powinien. Dodam ze filtry paliwa i powietrza byly wymieniane i do tego wtryski sa nowe bo myslalem ze to jest przyczyna. Jakies sugestie?
    • Przez Dariusz1972
      Mam problemy z ciągnikiem John Deere 1640 a dokładnie z podnośnikiem i turem  przy podnoszeniu tur i podnośnik drży.Wymieniłem pompę wewnętrzną skrzyni, pierścienie, tuleje i podkładki dystansowe koszyka półbiegów , wszystkie oringi , uszczelki gumowe, uszczelki tłoka podnośnika.Po remoncie nic się nie zmieniło.Ciśnienie w pokrywie skrzyni wynosi 9.5 atmosfery.
      Jeżeli ktoś wie co może być powodem usterki będę wdzięczny za wskazówki.
    • Przez pawel_rawa
      witam mam problem z biegami w john deere 1640 kabina sg2 gdy włączam szybki zakres to ciągnik nie jedzie czasem uda sie i wskoczy może 1 raz na 10 prób i tu pytanie czy da się zdjąć tą przystawke od biegów z prawej strony skrzyni bez otwierania góry?
    • Przez pawel_rawa
      witam mam problem z blukującymi hamulcami w john deere 1640 po zdjeciu i założeniu kabiny zaczęły mi hamować podczas skręcania kołami podczas wciskania pedału również działają wie ktoś co mogło się stać coś źle złożyłem?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.