Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
kangur95    0

Witam mam problem z 6270 na zimnym silniku rewwers dziala znakomicie lecz gdy popracuje nim w polu 2 godzinki to gdy zmieniam jego położenie przód tyl to wcale nie reaguje , tylko zapala się wykrzyknik. co z tym fantem zrobić proszę o jakieś podpowiedzi z góry dziękuję ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

makel9    5

Najlepiej podpiąć kompa ale jesli odp na 2 pytania to może uda sie coś wywróżyć  a wiec 

1 wykrzyknik swieci , miga czy szybko miga 

2 jak zachowuje się brzęczyk 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

Masz wersje z automatyką półbiegów czy nie? I co wyświetlają strzałki kierunku jazdy po wystąpieniu problemu? Czy w ogole w tym momencie zaswieca sie tylko wykrzyknik czy i kontrolka cisnienia oleju 17bar lub zapchania filtra?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kangur95    0

kurde jaki rewers to nie wiem , bo niedawno kupiliśmy... wykrzyknik tylko świeci i nic nie słychać żeby brzeczalo
nie no bez automatyki. wyswietla się strzalka ale zaraz gaśnie i zapala sir wykrzyknik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    134

I nie chce ruszyć ani do przodu ani do tyłu ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
felekIII    0

Witam, mam podobny problem,  nawet dokładnie taki sam, wykrzyknik zapala się przy przedłożeniu łopatki np. z przodu na tym, jak dam na neutralny to ginie, po kilkukrotnym przełożeniu ciągnik rusza,  inne kontrolki mi się nie świecą, jedynie ta, i też nie bardzo mogę wyszukać  co ona oznacza,  w skrzyni mam zalany fusch 10w 40 stan  ciągle kontroluje i się zgadza, filtry wymienieone wszytkie na nowe, ciągnik  nabyłem nie  dawno i jak był stary olej to nie pracowałem nic, więc na zimnym też  chodziło mi elegancko,  może ktoś  zna przyczynę   tego stanu i potrafi pomóc ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin2303    0
Napisano (edytowany)
Dnia 18.04.2018 o 15:44, felekIII napisał:

Witam, mam podobny problem,  nawet dokładnie taki sam, wykrzyknik zapala się przy przedłożeniu łopatki np. z przodu na tym, jak dam na neutralny to ginie, po kilkukrotnym przełożeniu ciągnik rusza,  inne kontrolki mi się nie świecą, jedynie ta, i też nie bardzo mogę wyszukać  co ona oznacza,  w skrzyni mam zalany fusch 10w 40 stan  ciągle kontroluje i się zgadza, filtry wymienieone wszytkie na nowe, ciągnik  nabyłem nie  dawno i jak był stary olej to nie pracowałem nic, więc na zimnym też  chodziło mi elegancko,  może ktoś  zna przyczynę   tego stanu i potrafi pomóc ?

Miałem takie same objawy, po przełączeniu do przodu lub tyłu gasły strzałki i zapalał się wykrzyknik. Okazało się ze zepsuł się czujnik na sprzęgle, Nr katalogowy czujnika 3778375M2. U siebie zamiast wymiany, rozciąłem przewód i połączyłem przewody i problem zniknął

Edytowano przez marcin2303

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez damix16
      Witam kolegów z forum. 
      Przejrzałem już chyba wszystkie tematy zwiazane z moimi problemami i juz nic z nich nie wiadomo. 
      Mianowicie, kupiłem MF 8110 z 97r. Mam kilka kłopotów i nie znalazłem sensownej odpowiedzi. Z wszystkich wynika że "zmień coś, może pomoże" KPINA! Jak nie wiem to sie nie odzywam! 
      Wracając do tematu. 
      Problem 1.
      Przy pełnym skręcie kierownicy to rozłącza sprzęgło i zapala się trójkąt i jeszcze jedna kontrolka. Po wciśnięciu sprzęgła i przegazowaniu jedzie i po chwili przestaje. Wspomaganie kierownicy działa lekko. 
      Problem 2.
      Sprzęgło bierze na samej górze, z wyczuciem da sie ruszyc bez szarpania, ale jak wsiądzie inna osoba nie znająca ciągnika to szarpie bardzo. Czasem czuć jak rusza, po sekundzie rozłącza i znów rusza i potem już jedzie. 
      Problem 3.
      Nie potrafi wykiprować nowej przyczepy z urobkiem. Nowy siłownik w przyczepie i węże. Podnosi na 3 elementy z 6. Po podlaczeniu manometru z tyłu i włączeniu kiprowania pokazuje od razu tylko 110bar i stoi. Ani nie skacze ani nie maleje. Olej w skrzyni czysty świeży. 
      Problem 4. 
      Podczas jazdy po drodze bez napędu, przy prawie maksymalnej prędkości miga kontrokla półbiegu D, jak sie jeszcze przyspiesza to zaczynają migać ABCD i jak się cały czas przyspiesza to w końcu zbija na C. 
       
      Czy ktoś zna konkretną odpowiedź na któryś problem?
    • Przez Marian1224
      Witam od kilku dni w Mf zapala mi się lampka co poniżej na zdjęciu ale tylko wtedy gdy skręcamy kołami i na wolnych obrotach słabo mi wspomaganie chodzi ktoś coś poradzi gdzie szukać problemu ???

    • Przez Nowak5425
      Witam mam problem z hamulcami w ciągniku Mf 5425. Problem polega na tym że gdy jadę z przyczepą, zahamuję i wtedy hamulce w przyczepie blokują i muszę kilka razy nacisnąć pedał hamulca w ciągniku i wtedy odbiją.W czym może tkwić problem? w zaworze w ciągniku ? Mowa oczywiście o hamulcach pneumatycznych. Na pewno problem nie tkwi w przyczepie.
    • Przez Nemo123
      Witam mam taki jak rozgrzeje się olej w skrzyni to zapala mi się kontrolka od zapchanego filtra oleju. Olej i filtry wymieniane jakieś 20h temu (olej Fuchs agrifarm stou 10w40, filtry ten puszkowy i ten mały wkład donaldson, duży wkład mann). Jak ciągnik chodzi pod ładowaczem czyli jakieś lekkie prace to nic się nie dzieje. Kontrolka zapala się przeważnie podczas transportu po przejechaniu 2-3 km. Przed wymianą oleju nic takiego się nie działo.
    • Przez DamianK12
      Witam. Mam problem w moim Fergaju mianowicie po odpaleniu jest wszystko ok a gdy dodam gazu na 1500 obrotów wszystko na desce gaśnie i nie mogę ruszyć wajcha od biegów a gdy zgasze i odpale jest to samo. Proszę o pomoc może ktoś miał podobny problem dodam że skrzynia to powercontrol z 4 polbiegami
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.