Rolnik551

Zacinajaca się 3 sekcja

Polecane posty

Rolnik551    2

Witam problem mam z 3 sekcja w nowym turze trzeba ruszać ta cewką która jest na tym takim pręcie przepraszam ale nie wiem jak to się nazywa wiec tak na to mówię no i trzeba ruszać by coś tam załapał ale i tak robić się nie da proszę o szybką pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bratrolnika    6269

ta cewka to elektrozawór

prawdopodobnie masz przerwany kabel, lub słabo stykające połączenie-kostka do elektrozaworu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik551    2

To jak mam to sprawdzić czy źle się styka może można zaradzić na to bo właśnie jak między tym elektrozaworem a tym co na nim jest z taką dioda czyli jak mówisz ta kostka jest luz i jak między to naplułem to na chwilkę dioda ta świeciła o zgasła znów może tam smaru dać czy tam co?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bratrolnika    6269

trzeba zrobić żeby się dobrze stykało, podegnij styki, wciśnij coś pomiędzy kostkę a obudowę żeby nie latało, tylko zwarcia nie zrób

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik551    2

Zaraz tak zrobię a między czasie wyczysciłem ten elektrozawor i działało puki deszcz nie nadszedł później po deszczu też wyczysciłem ale już się zacinało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik551    2

trzeba zrobić żeby się dobrze stykało, podegnij styki, wciśnij coś pomiędzy kostkę a obudowę żeby nie latało, tylko zwarcia nie zrób

Zrobiłem tak jak napisałeś no niestety nic nie dało, zablokowałem przycisk na joysticku i spojrzałem na diodę ta na elektrozaworze bo widać ją przezroczysta kostka jest i tak przerywała czasem sekundowo i czasem na długie chwile co z tym może być jak myślisz? Ci którzy Podłączyli tura, + i - Podłączyli do rozrusznika dopiero jak odpale to świeci dioda a tak nie ma sygnału tur zamontowany w pronarze 82A o co w tym Chodzi? proszę o szybką pomoc ponieważ będzie mi potrzebny do ładowania bel sianokoszonki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bratrolnika    6269

miernik w łapę, sprawdzić ciągłość przewodów, sprawdzić przewodzenie przycisku, sprawdzić połączenia, jest prąd, więc przy sprawnej instalacji musi działać

skąd jesteś kolego, może zgłosi się ktoś z okolicy kto ogarnia elektrykę i ci pomoże

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agromatik    246

Pytam, bo to co opisałeś wskazuje na uszkodzony moduł rozruchowy. Prąd z aku. nie dochodzi do rozrusznika, po odpaleniu natomiast ma zasilanie z altka, a że te alternatory do elity nie należą, to i nierówne zasilanie. Na próbę daj + bezpośrednio na klemę, nawet jeżeli rozruch masz na 12V . 


"Bóg nienawidzi tego, co sobie robimy w jego imieniu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik551    2

W katalogu pisze 24V
Przyznam ci racje gdyż ostatnio ciężko odpala a na lekkich obrotach kontrolka od ładowania się świeci coś elektryka siada klemy wyczyściłem i nawet jak w zimę chciałem ładować aku to nie ładował jak gdzieś się popiołem musiałem ladowac bezpośrednio do aku

Edytowano przez Rolnik551

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agromatik    246

Przełóż zasilanie cewki 3 sekcji z rozrusznika przed moduł, a najlepiej bezpośrednio pod klemę + akumulatora..

Edytowano przez agromatik

"Bóg nienawidzi tego, co sobie robimy w jego imieniu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agromatik    246

Zasilanie 3 sekcji powinno być wyprowadzone przez przekaźnik z stacyjki. Z opisu wnioskuję ze zamiast tego mechanik poszedł na skróty i podłączył pod zacisk prądowy w rozruszniku. Jak odłączysz w tym miejscu i podłączysz pod + przed przetwornicą to uzyskasz to samo co miałeś tylko ze stałym napięciem z akumulatora a nie alternatora. Dopóki nie wciśniesz przełącznika w dżojstiku cewka będzie odcięta od prądu.

I masz do wymiany ten badziewny przetwornik12/24V jeżeli tego nie zrobisz padnie Ci akumulator. W tej chwili ładuje tylko 1 akumulator, drugi jest od ładowania odłączony, załączany jest tylko na rozruch.  Na forum jest też sposób naprawy tego badziewia.

Edytowano przez agromatik

"Bóg nienawidzi tego, co sobie robimy w jego imieniu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik551    2

Tak podłączone czerwony + brązowy - i tyle potem do josticka i elektrozaworu do stacyjki nie idzie


post-183919-0-70701800-1461766549_thumb.jpg


W tej czarnej kostce na czerwonym przewodzie jest bezpiecznik

Edytowano przez Rolnik551

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agromatik    246

Zdjęcie wiele wyjaśnia, odłącz brązowy z zacisku rozrusznika i podłącz go do masy ciągnika (śruba przy puszce z bezpiecznikiem mocująca rozrusznik) i tur ożyje. Na przyszłość nie dawaj piwa mechanikowi, kolejnego :D.

Edytowano przez agromatik

"Bóg nienawidzi tego, co sobie robimy w jego imieniu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agromatik    246

W tej chwili masa jest przez rozrusznik który działa jak spory opornik, przeżuć masę na korpus i git. A przetwornik masz i tak do wymiany/naprawy.

Edytowano przez agromatik

"Bóg nienawidzi tego, co sobie robimy w jego imieniu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik551    2

Przetwornik to tylko że akumulatory rozladowuje tak? Nie Będzie z nim problemu przy Turze? A i jeszcze jedno gdzie tą masę tak dokładnie podłączyć? Znam się na elektryce tyle co dziecko z przedszkola :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agromatik    246

Wcześniej napisałem o śrubie przy puszeczce z bezpiecznikiem, ta która mocuje rozrusznik do korpusu ciągnika. Na zdjęciu masz widoczną jeszcze jedną przy korpusie, więc masz wybór.  Przetwornik to niedoładowany akumulator, na tura to nie wpływa. Jeżeli nie chcesz go wymieniać, to od biedy co jakiś czas przestaw akumulatory


"Bóg nienawidzi tego, co sobie robimy w jego imieniu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik551    2

A tak może być ma lince do gaszenia? Pancerz się kończy i blaszka jest będzie dobrze?

post-183919-0-92699300-1461771648_thumb.jpg

Edytowano przez Rolnik551

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agromatik    246

jak ta blaszka przykręcona jest do silnika to powinno działać

 


"Bóg nienawidzi tego, co sobie robimy w jego imieniu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik551    2

No już po testach temat jeszcze trwa dioda mryga jak by się przycinało coś masa nic nie poprawiła coś musi być z elektryka bo również światła tylko po prawej stronie nie działają żarówki nie spalone oraz kierunki w ogóle nie działają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez KILLEREK
      Witam.
      Koledzy może ktoś już przerabiał ten temat , do zetorka 6245 chce założyć tura , wiadomo szukam czegoś w dobrej cenie i na euro-ramce .
      Znalazłem coś takiego u naszego lokalnego dystrybutora:
      http://agromichalak.pl/maszyny-rolnicze/177-tur-euro-ramka-3-sekcyjny.html
      Pasowała by mi cena , oglądałem wykonanie naprawdę fajne i solidnnie zrobione jest euro-ramka , sterowanie hydrauliczne szufla i krokodyl w cenie
      Jest jednak problem sprzedawca mówi że mocowania morze i podejdą , ale generalnie jest to ładowacz do 6211 , a do ciągników z przednim napędem , robią inne
      z większym udźwigiem , no i oczywiście za inną kasę ,
      Moje pytanie , czy mocowanie ładowacza podejdzie z 6211 do mojego 6245 ? Czy jest taki sam rozstaw śrób ?
    • Przez kierasek16
      Witam mam pytani jaki tur w ybrac do Ursusa 912 rozgladam sie miedzi Ursus tur 4 a metal fach co polecacie 
    • Przez ferdek3085
      Witam poszukuje tura do fergusona 3080 i znalazłem mailleux 6000 cena 4000 z adaptacją w necie takie chodza po 7-9 tys. zł. nigdzie nie widac pekniec itd. tylko jest mankament ze nie ma 3 silownikow : 1 do podnoszenia, 2 do przechyłu.. czy za te cene oplaca sie go kupic i dokupic te 3 silowniki czy dac spokoj i szukac czegos innego ?
    • Przez Pstrąg
      Witam mam problem z ładowaczem fendt. Ładowacz mamy od niedawna i podczas zmienienia kolejności przewodów pojawił sie problem jak na filmie . Możliwe ze sie zapowietrzył? Oleju w hydraulice jest pół stanu
       
    • Przez reflex52
      Witam przecieka mi elektrozawór na turze gdzieś w zaznaczonym kółkiem miejscu i nie wiem za bardzo jak to rozkręcić oring pod tą czarną nakrętką (czarna strzałka) pod cewka wymieniłem ale nic to nie dało i tutaj pytanie czy ktoś to rozbierał dalej wydaje mi się że przecieka gdzieś jak czerwona strzałka, co tam może być za oring lub inne uszczelnienie ewentualnie jaka przyczyna ze przecieka. Z góry dzięki za odp.



×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.